
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr" >
<head>
	<base href="http://www.tanz.at/index.php/magazin/vorschau/1812-26-internationale-buehnenwerkstatt-graz" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Internationale Bühnenwerkstatt Graz, National Ballett Kosovo, Darrel Toulon, Igor Sviderski, Andrea Nagl, Evgeny Kozlov, Nina Kripas, Simonetta Alessandri" />
	<meta name="rights" content="www.tanz.at von W-point eU ist lizenziert unter einer Creative Commons Namensnennung - Nicht-kommerziell - Weitergabe unter gleichen Bedingungen 4.0 International Lizenz.Beruht auf dem Werk unter www.tanz.at.Über diese Lizenz hinausgehende Erlaubnisse können Sie unter www.tanz.at erhalten." />
	<meta name="author" content="Edith Wolf Perez" />
	<meta name="description" content="Die Eröffnung der Bühnenwerkstatt 2017 gestaltet am 30. Juni der ehemalige, langjährige Grazer Ballettchef Darrel Toulon mit „The Long and Winding Road“ im Schauspielhaus, während das weitere Performanceprogramm auf Outdoor Locations konzentriert ist. Das stilistisch vielfältige Grazer Workshop-Programm, erstmals auch mit „Gaga“, findet von 8. bis 14. Juli statt. Von 16. bis 20. Juli geht die Bühnenwerkstatt auf &quot;Sommerfrische&quot; nach Gössl am Grundlsee." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>26. Internationale Bühnenwerkstatt Graz</title>
	<link href="/templates/tanz_at_v6/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.tanz.at/plugins/content/pdf_embed/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/wfmediaelement/css/mediaelementplayer.min.css" rel="stylesheet" type="text/css" />
	<link href="http://www.tanz.at/templates/tanz_at_v6/css/tanzprint.css" rel="stylesheet" type="text/css" media="print" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?3ab6d4490e67378d035cce4c84ffa080" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/shadow/css/style.css?8072180174082837186d311f7980e079" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/blank/css/maximenuck.php?monid=gwpfooter" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Open+ Sans+Arial" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/assets/maximenuresponsiveck.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_universal_ajaxlivesearch/cache/114/d98e7e4d772e61bb660a623de2cdaef6.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_jevents/views/flatplus/assets/css/modstyle.css?3.4.39" rel="stylesheet" type="text/css" />
	<link href="/media/com_jevents/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_jevents/css/bootstrap-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_jevents/assets/css/jevcustom.css?3.4.39" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_db8socialmediashare/assets/db8socialmediashare_style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/blank/css/maximenuck.php?monid=gwptopmenu" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css" />
	<style type="text/css">
div#gwpfooter li > a, div#gwpfooter li > span { font-family: 'Open  Sans Arial';}
div#gwpfooter.maximenuckh ul.maximenuck { margin-bottom: 30px;border-top: #C7C7C7 1px solid ;border-bottom: #C7C7C7 1px solid ;text-align: center; } 
div#gwpfooter.maximenuckh ul.maximenuck li.maximenuck.level1, div#gwpfooter.maximenuckh ul.maximenuck li.maximenuck.level1.parent { margin-right: 15px;margin-left: 15px; } 
div#gwpfooter.maximenuckh ul.maximenuck li.maximenuck.level1 > a, div#gwpfooter.maximenuckh ul.maximenuck li.maximenuck.level1 > span.separator {  } 
div#gwpfooter.maximenuckh ul.maximenuck ul.maximenuck2 li.maximenuck > .separator,
div#gwpfooter .maxipushdownck ul.maximenuck2 li.maximenuck > .separator {  } 
div#gwpfooter.maximenuckh ul.maximenuck ul.maximenuck2 li.maximenuck > .separator span.titreck,
div#gwpfooter .maxipushdownck ul.maximenuck2 li.maximenuck > .separator span.titreck {  } 
div#gwpfooter.maximenuckh ul.maximenuck ul.maximenuck2 li.maximenuck > .separator span.descck,
div#gwpfooter .maxipushdownck ul.maximenuck2 li.maximenuck > .separator span.descck{  } div#gwptopmenu li > a, div#gwptopmenu li > span { font-family: 'Open Sans';}div#gwptopmenu ul.maximenuck2 li > a, div#gwptopmenu ul.maximenuck2 li > span { font-family: 'Open Sans';}
div#gwptopmenu.maximenuckh ul.maximenuck div.maxidrop-main, div#gwptopmenu.maximenuckh ul.maximenuck li div.maxidrop-main { width: 150px; } 
div#gwptopmenu.maximenuckh ul.maximenuck { padding-right: 15px;background: #F0EADC;background-color: #F0EADC;border-top: #990B0B 1px solid ;text-align: left; } 
div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck.level1, div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck.level1.parent { background: #F0EADC;background-color: #F0EADC; } 
div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck.level1 > a, div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck.level1 > span.separator { padding-right: 15px; } 
div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck.level1 > a span.titreck, div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck.level1 > span.separator span.titreck { font-size: 12px; } 
div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck div.floatck, div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck div.floatck div.floatck,
div#gwptopmenu .maxipushdownck div.floatck { background: rgba(240,234,220,0.9);background-color: rgba(240,234,220,0.9);background-image: url("/modules/mod_maximenuck/assets/svggradient/gwptopmenulevel2menustyles-gradient.svg");background: -moz-linear-gradient(top,  rgba(240,234,220,0.9) 0%, rgba(201,198,189,0.9) 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,rgba(240,234,220,0.9)), color-stop(100%,rgba(201,198,189,0.9))); background: -webkit-linear-gradient(top,  rgba(240,234,220,0.9) 0%,rgba(201,198,189,0.9) 100%);background: -o-linear-gradient(top,  rgba(240,234,220,0.9) 0%,rgba(201,198,189,0.9) 100%);background: -ms-linear-gradient(top,  rgba(240,234,220,0.9) 0%,rgba(201,198,189,0.9) 100%);background: linear-gradient(top,  rgba(240,234,220,0.9) 0%,rgba(201,198,189,0.9) 100%);  } 
div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck.level1 li.maximenuck > a span.titreck, div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck.level1 li.maximenuck > span.separator span.titreck, div#gwptopmenu li.maximenuck.maximenuflatlistck:not(.level1) span.titreck,
div#gwptopmenu .maxipushdownck li.maximenuck > a span.titreck, div#gwptopmenu .maxipushdownck li.maximenuck > span.separator span.titreck { font-size: 12px; } 
div#gwptopmenu.maximenuckh ul.maximenuck ul.maximenuck2 li.maximenuck > .separator,
div#gwptopmenu .maxipushdownck ul.maximenuck2 li.maximenuck > .separator {  } 
div#gwptopmenu.maximenuckh ul.maximenuck ul.maximenuck2 li.maximenuck > .separator span.titreck,
div#gwptopmenu .maxipushdownck ul.maximenuck2 li.maximenuck > .separator span.titreck {  } 
div#gwptopmenu.maximenuckh ul.maximenuck ul.maximenuck2 li.maximenuck > .separator span.descck,
div#gwptopmenu .maxipushdownck ul.maximenuck2 li.maximenuck > .separator span.descck{  } 
	</style>
	<script src="/media/jui/js/jquery.min.js?0fdca7e4dc3c7f595e5085836b692aa3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?0fdca7e4dc3c7f595e5085836b692aa3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?0fdca7e4dc3c7f595e5085836b692aa3" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?0fdca7e4dc3c7f595e5085836b692aa3" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?0fdca7e4dc3c7f595e5085836b692aa3" type="text/javascript"></script>
	<script src="/plugins/system/wfmediaelement/js/mediaelement-and-player.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?2ee2100a9127451a41de5a4c2c62e127" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js?0fdca7e4dc3c7f595e5085836b692aa3" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/maximenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/fancymenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_universal_ajaxlivesearch/engine/dojo.js" type="text/javascript"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/dojo/1.6/dojo/dojo.xd.js" type="text/javascript"></script>
	<script src="/modules/mod_universal_ajaxlivesearch/cache/114/9b3a1e00462b3045c806acd1630fa8ec.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function($){$("audio,video").mediaelementplayer();});JCEMediaBox.init({popup:{width:"",height:"",legacy:1,lightbox:1,shadowbox:1,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"shadow",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});jQuery(document).ready(function(jQuery){jQuery('#gwpfooter').DropdownMaxiMenu({fxtransition : 'linear',dureeIn : 0,dureeOut : 500,menuID : 'gwpfooter',testoverflow : '0',orientation : 'horizontal',behavior : 'mouseover',opentype : 'open',fxdirection : 'normal',directionoffset1 : '30',directionoffset2 : '30',showactivesubitems : '0',ismobile : 0,menuposition : '0',effecttype : 'dropdown',fxduration : 500});});jQuery(window).load(function(){
            jQuery('#gwpfooter').FancyMaxiMenu({fancyTransition : 'linear',fancyDuree : 500});});function fetchMoreLatestEvents(modid, direction)
{        
        jQuery.ajax({
                    type : 'POST',
                    dataType : 'json',
                    url : "http://www.tanz.at/index.php?option=com_jevents&ttoption=com_jevents&typeaheadtask=gwejson&file=fetchlatestevents&path=module&folder=mod_jevents_latest&token=53547e3ef45e8020b0287ed523f28118",
                    data : {'json':JSON.stringify({'modid':modid, 'direction':direction})},
                    contentType: "application/x-www-form-urlencoded; charset=utf-8",
                    scriptCharset: "utf-8"
            })                        
                .done(function( data ){                    
                    jQuery("#mod_events_latest_"+modid+"_data").replaceWith(data.html);
                    try {
                        document.getElementById("mod_events_latest_"+modid+"_data").parentNode.scrollIntoView({block: "start", behavior: "smooth"});
                    }
                    catch (e) {
                    }
                })
                .fail(function(x) {
        alert('fail '+x);
                });
}jQuery(document).ready(function(jQuery){jQuery('#gwptopmenu').DropdownMaxiMenu({fxtransition : 'linear',dureeIn : 0,dureeOut : 500,menuID : 'gwptopmenu',testoverflow : '0',orientation : 'horizontal',behavior : 'mouseover',opentype : 'open',fxdirection : 'normal',directionoffset1 : '30',directionoffset2 : '30',showactivesubitems : '0',ismobile : 0,menuposition : '0',effecttype : 'dropdown',fxduration : 500});});jQuery(window).load(function(){
            jQuery('#gwptopmenu').FancyMaxiMenu({fancyTransition : 'linear',fancyDuree : 500});});
	</script>
	<script type="text/javascript">
  dojo.addOnLoad(function(){
      document.search = new AJAXSearchsimple({
        id : '114',
        node : dojo.byId('offlajn-ajax-search114'),
        searchForm : dojo.byId('search-form114'),
        textBox : dojo.byId('search-area114'),
        suggestBox : dojo.byId('suggestion-area114'),
        searchButton : dojo.byId('ajax-search-button114'),
        closeButton : dojo.byId('search-area-close114'),
        searchCategories : dojo.byId('search-categories114'),
        productsPerPlugin : 3,
        dynamicResult : '0',
        searchRsWidth : 390,
        searchImageWidth : '60',
        minChars : 2,
        searchBoxCaption : 'Dynamische Suche',
        noResultsTitle : 'Results(0)',
        noResults : 'No results found for the keyword!',
        searchFormUrl : '/index.php',
        enableScroll : '1',
        showIntroText: '1',
        scount: '10',
        lang: '',
        stext: 'No results found. Did you mean?',
        moduleId : '114',
        resultAlign : '0',
        targetsearch: '0',
        linktarget: '0',
        keypressWait: '500',
        catChooser : 1,
        searchResult : 1,
        seemoreEnabled : 1,
        seemoreAfter : 30,
        keywordSuggestion : '1',
        seeMoreResults : 'See more results...',
        resultsPerPage : '4',
        resultsPadding : '10',
        controllerPrev : 'VORIG',
        controllerNext : 'NÄCHSTE',
        fullWidth : '1',
        resultImageWidth : '60',
        resultImageHeight : '60',
        showCat : '1',
        voicesearch : '0'
      })
    });</script>

			<link rel="stylesheet" href="/templates/tanz_at_v6/css/bootstrap.css" type="text/css" />
				<link rel="stylesheet" href="/templates/tanz_at_v6/css/template.css" type="text/css" />
			<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="stylesheet" href="/templates/tanz_at_v6/css/mobile.css" type="text/css" />
		<link rel="stylesheet" href="/templates/tanz_at_v6/css/custom.css" type="text/css" />
    <!--[if lte IE 8]>
  	<style type="text/css">
  	.readmore a { behavior: url(/templates/tanz_at_v6/pie.htc) }
  	</style>
  	<![endif]-->


<!--[if lte IE 7]>
<style type="text/css">
#bannermenu > div.inner ul.menu > li,#nav1 > div.inner ul.menu > li {
	display: inline !important;
	zoom: 1;
}
</style>
<![endif]-->
	<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
</head>
<body class="com_content view-article no-layout no-task itemid-142">
<div id="wrapper">
	<div class="container-fluid inner ui-sortable">
	<header id="tbannerblock">
		<div class="inner clearfix">
			<div id="tbannerlogo" class="logobloc">
				<div class="inner clearfix">
											<img src="/templates/tanz_at_v6/images/tanzlogov1.png" width="160" height="50" alt="" />
														</div>
			</div>
						<div id="tbannermodulefree" class="logobloc">
				<div class="inner clearfix">
							<div class="moduletablegwptanztext">
						

<div class="customgwptanztext"  >
	<p>Tanz und mehr über Tanz über Bewegung über Theater über Tanzgeschichte über Community Dance über Ausstellungen über Film über Tanzaufführungen über Performance über Musik über Tanzvermittlung über Tänzer über Tänzerinnen über Tanztraining über Tanzkritiken über Tanzevents über Kultur über Körper über Spitzentanz über Modern Tanz über zeitgenössischen Tanz über afrikanischen Tanz über Flamenco über Cirque nouveau über Rhythmus über Urban Dances über Hip Hop</p></div>
		</div>
	
				</div>
			</div>
								<div class="clr"></div>
		</div>
	</header>
		<nav id="nav1">
		<div class="inner clearfix">
<label for="position-1-mobileck" class="mobileckhambuger_togglerlabel" style="display:none;">&#x2261;</label><input id="position-1-mobileck" class="mobileckhambuger_toggler" type="checkbox" style="display:none;"/>			
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="gwptopmenu" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
												<li data-level="1" class="maximenuck item101 first level1 " style="z-index : 12000;" ><a class="maximenuck " href="/index.php"><span class="titreck">Home</span></a>
		</li><li data-level="1" class="maximenuck item134 parent level1 " style="z-index : 11999;" ><a class="maximenuck " href="/index.php/kritiken"><span class="titreck">Kritiken</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item319 first level2 " style="z-index : 11998;" ><a class="maximenuck " href="/index.php/kritiken/kritiken-2017"><span class="titreck">Kritiken 2017</span></a>
		</li><li data-level="2" class="maximenuck item243 level2 " style="z-index : 11997;" ><a class="maximenuck " href="/index.php/kritiken/kritiken-2016-2"><span class="titreck">Kritiken 2016</span></a>
		</li><li data-level="2" class="maximenuck item135 level2 " style="z-index : 11996;" ><a class="maximenuck " href="/index.php/kritiken/kritiken-2015"><span class="titreck">Kritiken 2015 </span></a>
		</li><li data-level="2" class="maximenuck item136 level2 " style="z-index : 11995;" ><a class="maximenuck " href="/index.php/kritiken/kritiken-2014"><span class="titreck">Kritiken 2014</span></a>
		</li><li data-level="2" class="maximenuck item137 level2 " style="z-index : 11994;" ><a class="maximenuck " href="/index.php/kritiken/kritiken-2013"><span class="titreck">Kritiken 2013</span></a>
		</li><li data-level="2" class="maximenuck item138 level2 " style="z-index : 11993;" ><a class="maximenuck " href="/index.php/kritiken/kritiken-2012"><span class="titreck">Kritiken 2012</span></a>
		</li><li data-level="2" class="maximenuck item139 level2 " style="z-index : 11992;" ><a class="maximenuck " href="/index.php/kritiken/kritiken-2011"><span class="titreck">Kritiken 2011</span></a>
		</li><li data-level="2" class="maximenuck item140 last level2 " style="z-index : 11991;" ><a class="maximenuck " href="/index.php/kritiken/kritiken-2010"><span class="titreck">Kritiken 2010</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item141 active parent level1 " style="z-index : 11990;" ><a class="maximenuck " href="/index.php/magazin"><span class="titreck">Magazin</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item244 first level2 " style="z-index : 11989;" ><a class="maximenuck " href="/index.php/magazin/calls"><span class="titreck">Calls</span></a>
		</li><li data-level="2" class="maximenuck item142 current active level2 " style="z-index : 11988;" ><a class="maximenuck " href="/index.php/magazin/vorschau"><span class="titreck">Vorschau</span></a>
		</li><li data-level="2" class="maximenuck item143 level2 " style="z-index : 11987;" ><a class="maximenuck " href="/index.php/magazin/people"><span class="titreck">People</span></a>
		</li><li data-level="2" class="maximenuck item144 level2 " style="z-index : 11986;" ><a class="maximenuck " href="/index.php/magazin/interviews"><span class="titreck">Interviews</span></a>
		</li><li data-level="2" class="maximenuck item145 level2 " style="z-index : 11985;" ><a class="maximenuck " href="/index.php/magazin/kurzmeldungen"><span class="titreck">Kurzmeldungen</span></a>
		</li><li data-level="2" class="maximenuck item146 last level2 " style="z-index : 11984;" ><a class="maximenuck " href="/index.php/magazin/expired"><span class="titreck">Expired</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item147 level1 " style="z-index : 11983;" ><a class="maximenuck " href="/index.php/wiener-tanzgeschichten"><span class="titreck">Wiener Tanzgeschichten</span></a>
		</li><li data-level="1" class="maximenuck item149 parent level1 " style="z-index : 11982;" ><a class="maximenuck " href="/index.php/beyond-dance"><span class="titreck">Beyond Dance</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item151 first level2 " style="z-index : 11981;" ><a class="maximenuck " href="/index.php/beyond-dance/ausstellungen"><span class="titreck">Ausstellungen</span></a>
		</li><li data-level="2" class="maximenuck item153 level2 " style="z-index : 11980;" ><a class="maximenuck " href="/index.php/beyond-dance/theater"><span class="titreck">Theater</span></a>
		</li><li data-level="2" class="maximenuck item152 level2 " style="z-index : 11979;" ><a class="maximenuck " href="/index.php/beyond-dance/filme"><span class="titreck">Filme</span></a>
		</li><li data-level="2" class="maximenuck item154 level2 " style="z-index : 11978;" ><a class="maximenuck " href="/index.php/beyond-dance/musik"><span class="titreck">Musik</span></a>
		</li><li data-level="2" class="maximenuck item200 last level2 " style="z-index : 11977;" ><a class="maximenuck " href="/index.php/beyond-dance/gewinnspiel"><span class="titreck">Gewinnspiel</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item150 parent level1 " style="z-index : 11976;" ><a class="maximenuck " href="/index.php/verlegt"><span class="titreck">Verlegt</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item155 first level2 " style="z-index : 11975;" ><a class="maximenuck " href="/index.php/verlegt/buecher"><span class="titreck">Bücher</span></a>
		</li><li data-level="2" class="maximenuck item156 last level2 " style="z-index : 11974;" ><a class="maximenuck " href="/index.php/verlegt/dvds"><span class="titreck">DVDs</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item157 level1 " style="z-index : 11973;" ><a class="maximenuck " href="/index.php/opinions"><span class="titreck">Kommentare</span></a>
		</li><li data-level="1" class="maximenuck item249 parent level1 " style="z-index : 11972;" ><a class="maximenuck " href="/index.php/students-corner"><span class="titreck">Student's Corner</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item250 first level2 " style="z-index : 11971;" ><a class="maximenuck " href="/index.php/students-corner/ba-arbeiten"><span class="titreck">BA-Arbeiten</span></a>
		</li><li data-level="2" class="maximenuck item251 last level2 " style="z-index : 11970;" ><a class="maximenuck " href="/index.php/students-corner/ausbildung"><span class="titreck">Ausbildung</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item108 level1 " style="z-index : 11969;" ><a class="maximenuck " href="/index.php/about"><span class="titreck">Über uns</span></a>
		</li><li data-level="1" class="maximenuck item242 last level1 " style="z-index : 11968;" ><a class="maximenuck " href="/index.php/kalender/month.calendar/2017/06/29/-"><span class="titreck">Kalender</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->

		</div>
	</nav>
	
	
	
	<div id="maincontent" class="maincontent noleft">
		<div class="inner clearfix">
							<div id="center" class="column center ">
								<div class="inner">
																		<div id="centertop" class="">
										<div class="inner clearfix">
													<div class="moduletablegwpsmedia">
							<h3 class="gwphsmedia">Share</h3>
						<div class="db8socialmediasharegwpsmedia">
                    <a title="Share this page on Twitter" class="twitterlink" href="http://twitter.com/home?status=26. Internationale Bühnenwerkstatt Graz http://www.tanz.at/index.php/magazin/vorschau/1812-26-internationale-buehnenwerkstatt-graz" target="_blank">
                    <span class="icon-twitter"></span>
                </a>
                                <a title="Share this page on Facebook" class="facebooklink" href="http://facebook.com/sharer.php?u=http://www.tanz.at/index.php/magazin/vorschau/1812-26-internationale-buehnenwerkstatt-graz&amp;t=26. Internationale Bühnenwerkstatt Graz" target="_blank">
                    <span class="icon-facebook"></span>
                </a>
                                <a title="Share this page on LinkedIn" class="linkedinlink" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.tanz.at/index.php/magazin/vorschau/1812-26-internationale-buehnenwerkstatt-graz&title=26. Internationale Bühnenwerkstatt Graz&ro=false" target="_blank">
                    <span class="icon-linkedin"></span>
                </a>
                                <a title="Share this page on Google+" class="googlepluslink" href="https://plus.google.com/share?url=http://www.tanz.at/index.php/magazin/vorschau/1812-26-internationale-buehnenwerkstatt-graz" target="_blank">
                    <span class="icon-googleplus"></span>
                </a>
                                <a title="Share this page via Email" class="emaillink" href="mailto:?subject=26. Internationale Bühnenwerkstatt Graz&body=http://www.tanz.at/index.php/magazin/vorschau/1812-26-internationale-buehnenwerkstatt-graz" target="_blank">
                    <span class="icon-email"></span>
                </a>
                                <a title="Share this page on Pinterest" class="pinterestlink" href="http://pinterest.com/pin/create/button/?url=http://www.tanz.at/index.php/magazin/vorschau/1812-26-internationale-buehnenwerkstatt-graz&amp;media=&amp;description=26. Internationale Bühnenwerkstatt Graz" target="_blank">
                    <span class="icon-pinterest"></span>
                </a>
                </div>		</div>
	
										</div>
									</div>
																		<main id="content" class="">
										<div class="inner clearfix">
											<div id="system-message-container">
	</div>

											<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				26. Internationale Bühnenwerkstatt Graz			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/index.php/magazin/vorschau/1812-26-internationale-buehnenwerkstatt-graz?tmpl=component&amp;print=1&amp;page=" title="Print article < 26. Internationale Bühnenwerkstatt Graz >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print"></span>
		Drucken	</a> </li>
																<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=tanz_at_v6&amp;link=f5220da0ec155bdbb016f76021692e41d4cce70b" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope"></span>
		E-Mail	</a> </li>
														</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
											</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
					AutorIn: <span itemprop="name">Edith Wolf Perez</span>	</dd>
			
										<dd class="parent-category-name">
													<span itemprop="genre">Magazin</span>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2017-06-29T09:19:40+00:00" itemprop="datePublished">
					29. Juni 2017				</time>
			</dd>					
					
			
						</dl>
	
	
		
									<div itemprop="articleBody">
		<p><a href="/images/stories/Magazin2017/BUEWE/Buewe1.jpg" target="_blank" class="jcepopup" data-mediabox-title="&amp;quot;The Long and Winding Road&amp;quot; © Vali Gigler"><img src="/images/stories/Magazin2017/BUEWE/Buewe1.jpg" alt="Buewe1" width="180" height="120" class="jcetooltip" style="margin-right: 10px; margin-bottom: 10px; float: left;" title="&quot;The Long and Winding Road&quot; © Vali Gigler" /></a>Die Eröffnung der Bühnenwerkstatt 2017 gestaltet am 30. Juni der ehemalige, langjährige Grazer Ballettchef Darrel Toulon mit „The Long and Winding Road“ im Schauspielhaus, während das weitere Performanceprogramm auf Outdoor Locations konzentriert ist. Das stilistisch vielfältige Grazer Workshop-Programm, erstmals auch mit „Gaga“, findet von 8. bis 14. Juli statt. Von 16. bis 20. Juli geht die Bühnenwerkstatt auf "Sommerfrische" nach Gössl am Grundlsee.</p>
 
<p>„… zwei junge Tänzer auf der Suche nach Heimat, drei internationale TänzerInnen sowie die Kinder des Kosovo-Kriegs im heutigen National Ballett Kosovo“ vereint Darrel Toulon in seinem Stück „The Long and Winding Road“ auf der Bühne des Schauspielhauses Graz. Die Zusammenarbeit mit dem <a href="/index.php/magazin/people/1148-darrel-toulon-im-kosovo" target="_blank">Ballett von Pristina</a> begann 2014; Erfahrungen mit der Arbeit mit Flüchtenden sammelte Toulon erstmals mit seinem Grazer Projekt „<a href="/index.php/kritiken/kritiken-2015/1242-graz-toulons-community-dance-projekt">Through the Open Door</a>“. Einige Tage später beleben eine Reihe von Acts das Areal um den Forum Stadtpark Brunnen: von Igor Sviderski (13. Juli),&nbsp; Andrea Nagl (13. Juli) und Evgeny Kozlov vom Do-Theater St. Petersburg (14. Juli). Die junge Grazer Tanzcompany Ella begibt sich in ihrem zweiten Kinderstück auf die Suche nach dem Fantasiewesen Rolagüst (11. Juli).<a href="/images/stories/Magazin2017/BUEWE/Buewe3.jpg" target="_blank" class="jcepopup" data-mediabox-title="Gaga Dancers © Ascaf"><img src="/images/stories/Magazin2017/BUEWE/Buewe3.jpg" alt="Buewe3" width="180" height="120" class="jcetooltip" style="margin-top: 10px; margin-bottom: 10px; margin-left: 10px; float: right;" title="Gaga Dancers © Ascaf" /></a></p>
<p>Das Workshop-Programm startet mit einem Intensiv Weekend am 8. und 9. Juli: HipHop mit Nina Kripas, die „Flying Low“-Technik mit Isael Mata Cruz. Mirjam Karvat leitete sowohl „Gaga Dancers“ (für Profitänzer) als auch „Gaga People“ (für allgemein Tanzfreudige). Am Abend des 8. Juli hat man dann eine in Österreich seltene Gelegenheit, den Film „<a href="/index.php/verlegt/dvds/1657-mr-gaga-die-dvd">Mr. Gaga“</a> über den Erfinder der Methode, den israelische Choreografen Ohad Naharin zu sehen.</p>
<p><a href="/images/stories/Magazin2017/BUEWE/Buewe2.jpg" target="_blank" class="jcepopup" data-mediabox-title="Simonetta Alessandri © Michele Cipriani"><img src="/images/stories/Magazin2017/BUEWE/Buewe2.jpg" alt="Buewe2" width="180" height="123" class="jcepopup" style="margin-right: 10px; margin-bottom: 10px; float: left;" title="Simonetta Alessandri © Michele Cipriani" /></a>In der Workshop-Woche unterrichten unter anderen Simonetta Alessandri (Feldenkrais und Contact Improvisation), Igor Sviderski (zeitgenössische Tanztechnik), Evgeny Kozlov (Körpertheater), Elisabeth Cartellieri (Yoga and Dance), Andrea Nagl (Release Ballet) oder Challyce Brogdon (Afro).</p>
<p>Die „Sommerfrische" in Gössl umfasst Kurse unter freiem Himmel in Yoga and Dance, Hip Hop, Ballett, Contemporary Dance, Nature Moves (Tanzimprovisation) sowie African Dance.</p>
<p><em>Info: <a href="http://www.buehnenwerkstatt.at" target="_blank">Bühnenwerkstatt Graz</a></em></p>	</div>

	
							</div>

										</div>
									</main>
																	</div>
							</div>
														<aside id="right" class="column column2">
								<div class="inner clearfix">
											<div class="moduletablegwpvbeitraege">
							<h3 class="gwpvbeitraegehead">Verwandte Beiträge</h3>
						<ul class="relateditemsgwpvbeitraege">
<li>
	<a href="/index.php/kritiken/kritiken-2011/426-augenweide-mit-kontrapunkt">
		13.12.2011 - 		Augenweide mit Kontrapunkt</a>
</li>
<li>
	<a href="/index.php/magazin/people/480-weltoffenheit-aus-china">
		08.03.2012 - 		Weltoffenheit aus China</a>
</li>
<li>
	<a href="/index.php/kritiken/kritiken-2010/154-raetselhafte-zeitreise">
		30.05.2010 - 		Rätselhafte Zeitreise </a>
</li>
<li>
	<a href="/index.php/kritiken/kritiken-2010/133-kons-goes-proms">
		30.04.2010 - 		Kons goes Proms</a>
</li>
<li>
	<a href="/index.php/kritiken/kritiken-2011/336-fliessende-ruppigkeit">
		23.05.2011 - 		Fließende Ruppigkeit und mehr</a>
</li>
<li>
	<a href="/index.php/kritiken/kritiken-2011/307-graz-meets-maribor">
		10.04.2011 - 		Graz Meets Maribor</a>
</li>
<li>
	<a href="/index.php/kritiken/kritiken-2012/492-kunst-gewinnt">
		27.03.2012 - 		Kunst gewinnt</a>
</li>
<li>
	<a href="/index.php/magazin/18-expired/373-tanzwelten-und-universen">
		16.09.2011 - 		Tanzwelten und Universen</a>
</li>
<li>
	<a href="/index.php/magazin/18-expired/347-tanz-zum-angreifen">
		09.06.2011 - 		Tanz zum Angreifen</a>
</li>
<li>
	<a href="/index.php/magazin/18-expired/138-oesterreich-tanzt-im-mai">
		10.05.2010 - 		Österreich TANZT im Mai</a>
</li>
</ul>
		</div>
			<div class="moduletable">
						          
<div id="offlajn-ajax-search114">
  <div class="offlajn-ajax-search-container">
     
  <form id="search-form114" action="/index.php/component/search/" method="get" onSubmit="return false;">
    <div class="offlajn-ajax-search-inner">
    <div class="category-chooser"><div class="arrow"></div></div>            <input type="text" name="searchword" id="search-area114" value="" autocomplete="off" />
        <input type="text" name="searchwordsugg" id="suggestion-area114" value="" autocomplete="off" />
        <input type="hidden" name="option" value="com_search" />
              <div id="search-area-close114"></div>
      <div id="ajax-search-button114"><div class="magnifier"></div></div>
      <div class="ajax-clear"></div>
    </div>
  </form>
  <div class="ajax-clear"></div>
  </div>
        <div id="search-categories114">
      <div class="search-categories-inner">
        <div id="search-category-10174" class="">Search - JEvents</div><div id="search-category-10195" class="">Search - JEvent Locations</div><div id="search-category-417" class="">Search - Categories</div><div id="search-category-418" class="">Search - Contacts</div><div id="search-category-419" class="selected">Search - Content</div><div id="search-category-420" class="selected">Search - News Feeds</div><div id="search-category-451" class="selected">Search - Tags</div><div id="search-category-10119" class=" last">plg_search_content_improved</div>      </div>
    </div>
    </div>
<div class="ajax-clear"></div>
<svg style="position:absolute" height="0" width="0"><filter id="searchblur"><feGaussianBlur in="SourceGraphic" stdDeviation="3"/></filter></svg>
		</div>
			<div class="moduletablegwphbannp6">
						

<div class="customgwphbannp6"  >
	<p><a href="https://www.facebook.com/tanzface" onclick="window.open(this.href,'Tanz%2520at%2520auf%2520Facebook%2520Tanzface','scrollbars=yes,resizable=yes,location=yes,menubar=yes,status=yes,toolbar=yes,left=0,top=0,width=860,height=645');return false;"><img src="/images/banners/likeus.png" alt="likeus" longdesc="like us in Facebook" /></a></p></div>
		</div>
			<div class="moduletablegwptipps">
							<h3 class="gwphtipps">Textanzeigen</h3>
						
<div class='article_anywheregwptipps'>





    
    
    
    
    
    
            <p><a href="/index.php/magazin/calls/1629-tanz-die-toleranz-ballett-plusminus-60">Ballett plusminus 60</a></p>
<p>Die Frühlings- und Sommertermine von „Ballett plusminus 60 – Tanz für alle ab der Lebensmitte“: 25. März, 29. April, 27. Mai und 1. Juli 2017. <a href="/index.php/magazin/calls/1629-tanz-die-toleranz-ballett-plusminus-60">Mehr … </a></p>
<h2><a href="/index.php/magazin/vorschau/1791-ccb-center-for-choreography-bleiburg-pliberk-2017">Workshop Schattentanz in Bleiburg</a></h2>
<p>CCB in Kooperation mit Gledališče DELA/Theatre of Work/Ravne/Slowenien: Intensivworkshop Schattentanz&nbsp; für Theater/Tanzprofis und -amateure, 25./26. Juli 2017 in Bleiburg. Infos, Anmeldung: <a href="http://www.ccb-tanz.at" target="_blank">www.ccb-tanz.at</a></p>
        </div>		</div>
			<div class="moduletablegwpjeventlast">
							<h3 class="gwpjeventlasthead">Aktuelle Termine im Kalender | Für Details klicken |</h3>
						<table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first" style="border-color:#f0d613"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/06/29/12217/-/nurejew-gala-2017?filter_reset=1"  target="_top" >Nurejew Gala 2017</a></span></strong><br />
<span class="mod_events_latest_date">29 Jun 2017</span> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#f0d613"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/06/30/12232/-/amor-hereos?filter_reset=1"  target="_top" >amor hereos</a></span></strong><br />
<span class="mod_events_latest_date">30 Jun 2017</span> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#c72a2a"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/07/01/1907/-/danceflash?filter_reset=1"  target="_top" >DANCEFLASH</a></span></strong><br />
<span class="mod_events_latest_date">01 Jul 2017</span> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#f000cc"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/07/01/12233/-/amor-hereos?filter_reset=1"  target="_top" >amor hereos</a></span></strong><br />
<span class="mod_events_latest_date">01 Jul 2017</span> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#c72a2a"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/07/01/1907/-/danceflash?filter_reset=1"  target="_top" >DANCEFLASH</a></span></strong><br />
<span class="mod_events_latest_date">01 Jul 2017</span> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#c72a2a"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/07/01/1907/-/danceflash?filter_reset=1"  target="_top" >DANCEFLASH</a></span></strong><br />
<span class="mod_events_latest_date">01 Jul 2017</span> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#c72a2a"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/07/01/1907/-/danceflash?filter_reset=1"  target="_top" >DANCEFLASH</a></span></strong><br />
<span class="mod_events_latest_date">01 Jul 2017</span> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#c72a2a"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/07/01/1907/-/danceflash?filter_reset=1"  target="_top" >DANCEFLASH</a></span></strong><br />
<span class="mod_events_latest_date">01 Jul 2017</span> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#c72a2a"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/07/01/1907/-/danceflash?filter_reset=1"  target="_top" >DANCEFLASH</a></span></strong><br />
<span class="mod_events_latest_date">01 Jul 2017</span> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#c72a2a"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/07/01/1907/-/danceflash?filter_reset=1"  target="_top" >DANCEFLASH</a></span></strong><br />
<span class="mod_events_latest_date">01 Jul 2017</span> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#c72a2a"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/07/01/1907/-/danceflash?filter_reset=1"  target="_top" >DANCEFLASH</a></span></strong><br />
<span class="mod_events_latest_date">01 Jul 2017</span> </td></tr>
</table>
		</div>
			<div class="moduletablegwpgads">
							<h3 class="gwphgads">Google Ads</h3>
						<div id="rga109" style="text-align:center;">
<script type="text/javascript">
<!--
	google_ad_client = "pub-1580165084586058";
  divid='rga'+'109';
	adUnit   = document.getElementById(divid);
	adWidth  = adUnit.offsetWidth;
if ( adWidth >= 728 ) {
  google_ad_slot	= '';
  google_ad_width	= 728;
  google_ad_height 	= 90;
  	} else if ( adWidth >= 468 ) {
    google_ad_slot	= '';
    google_ad_width 	= 468;
    google_ad_height 	= 60;
    	} else if ( adWidth >= 336 ) {
      google_ad_slot 	= '';
      google_ad_width 	= 336;
      google_ad_height 	= 280;
      } else if ( adWidth >= 300 ) {
        google_ad_slot 	= '';
        google_ad_width 	= 300;
        google_ad_height 	= 250;
        	} else if ( adWidth >= 250 ) {
          google_ad_slot	= '';
          google_ad_width 	= 250;
          google_ad_height 	= 250;
          	} else { 
            google_ad_slot 	= '';
            google_ad_width 	= 200;
            google_ad_height 	= 90;
 } 
//--> 
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
 



	


		</div>
	

<div class="customgwpinfobox"  >
	<p><a href="/index.php/wiener-tanzgeschichten"><img src="/images/stories/tanz.at/wiener_tanz.png" alt="wiener tanz" /></a></p></div>

								</div>
							</aside>
										<div class="clr"></div>
		</div>
	</div>
	
	
		<footer id="module3">
		<div class="inner clearfix">
					<div class="moduletablegwpmenumodbott">
						
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="gwpfooter" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="gwpmenumodbott maximenuck">
												<li data-level="1" class="maximenuck item166 first level1 " style="z-index : 12000;" ><a class="maximenuck " href="/index.php/impressum"><span class="titreck">Impressum</span></a>
		</li><li data-level="1" class="maximenuck item102 level1 " style="z-index : 11999;" ><a class="maximenuck " href="/index.php/login"><span class="titreck">Login</span></a>
		</li><li data-level="1" class="maximenuck item165 level1 " style="z-index : 11998;" ><a class="maximenuck " href="/index.php/kontakt-tanz-at"><span class="titreck">Kontakt zu tanz at </span></a>
		</li><li data-level="1" class="maximenuck item202 level1 " style="z-index : 11997;" ><a class="maximenuck " href="/index.php/anmelden"><span class="titreck">Anmelden</span></a>
		</li><li data-level="1" class="maximenuck item205 level1 " style="z-index : 11996;" ><a class="maximenuck " href="/index.php/tanzmap"><span class="titreck">TanzMap</span></a>
		</li><li data-level="1" class="maximenuck item206 level1 " style="z-index : 11995;" ><a class="maximenuck " href="/index.php/mediadaten"><span class="titreck">Mediadaten</span></a>
		</li><li data-level="1" class="maximenuck item210 last level1 " style="z-index : 11994;" ><a class="maximenuck " href="/index.php/free-newsletter"><span class="titreck">Free Newsletter</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
		</div>
	
		</div>
	</footer>
	

    </div>
</div>

</body>
</html>