
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr" >
<head>
		<base href="http://www.tanz.at/index.php/wiener-tanzgeschichten/1605-body-luggage-mit-den-gesten-von-hilde-holger" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Body Luggage, Steirischer Herbst, Hilde Holger, Wolfgang Stange, Royston Maldoom, Litz Pisk, Lindsey Kemp, Lizz Aggiss, Zasha Colah" />
	<meta name="rights" content="www.tanz.at von W-point eU ist lizenziert unter einer Creative Commons Namensnennung - Nicht-kommerziell - Weitergabe unter gleichen Bedingungen 4.0 International Lizenz.Beruht auf dem Werk unter www.tanz.at.Über diese Lizenz hinausgehende Erlaubnisse können Sie unter www.tanz.at erhalten." />
	<meta name="author" content="Edith Wolf Perez" />
	<meta name="description" content="Die diesjährige Ausstellung „Body Luggage“ beim Steirischen Herbst beschäftigt sich mit grenzüberschreitender Migration von kulturellen Zeichen, oftmals das einzige Gepäck ist, das wir über die Grenzen von Raum und Zeit hinweg mit uns tragen können. In der von Zasha Colah kuratierten Show ist auch die Arbeit von Hilde Holger ausführlich dokumentiert. Das folgende Interview mit Hilde Holger aus dem Jahr 1995 zum 90. Geburtstag der Tänzerin, Choreografin und Pädagogin stammt aus dem tanzAffiche-Archiv." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Das „Körpergepäck“ von Hilde Holger</title>
	<link href="/templates/tanz_at_v6/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link rel="stylesheet" href="http://www.tanz.at/plugins/content/pdf_embed/assets/css/style.css" type="text/css" />
	<link rel="stylesheet" href="/plugins/system/wfmediaelement/css/mediaelementplayer.min.css" type="text/css" />
	<link rel="stylesheet" href="http://www.tanz.at/templates/tanz_at_v6/css/tanzprint.css" type="text/css" media="print" />
	<link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?3ab6d4490e67378d035cce4c84ffa080" type="text/css" />
	<link rel="stylesheet" href="/plugins/system/jcemediabox/themes/shadow/css/style.css?8072180174082837186d311f7980e079" type="text/css" />
	<link rel="stylesheet" href="/modules/mod_maximenuck/themes/blank/css/maximenuck.php?monid=gwpfooter" type="text/css" />
	<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+ Sans+Arial" type="text/css" />
	<link rel="stylesheet" href="/modules/mod_maximenuck/assets/maximenuresponsiveck.css" type="text/css" />
	<link rel="stylesheet" href="/modules/mod_universal_ajaxlivesearch/cache/114/deabb0addcb909c0a14993aa66d79a10.css" type="text/css" />
	<link rel="stylesheet" href="/components/com_jevents/views/flatplus/assets/css/modstyle.css?3.4.18" type="text/css" />
	<link rel="stylesheet" href="/media/com_jevents/css/bootstrap.css" type="text/css" />
	<link rel="stylesheet" href="/media/com_jevents/css/bootstrap-responsive.css" type="text/css" />
	<link rel="stylesheet" href="/components/com_jevents/assets/css/jevcustom.css?3.4.18" type="text/css" />
	<link rel="stylesheet" href="/modules/mod_db8socialmediashare/assets/db8socialmediashare_style.css" type="text/css" />
	<link rel="stylesheet" href="/modules/mod_maximenuck/themes/blank/css/maximenuck.php?monid=gwptopmenu" type="text/css" />
	<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans" type="text/css" />
	<style type="text/css">
div#gwpfooter li > a, div#gwpfooter li > span { font-family: 'Open  Sans Arial';}
div#gwpfooter.maximenuckh ul.maximenuck { margin-bottom: 30px;border-top: #C7C7C7 1px solid ;border-bottom: #C7C7C7 1px solid ;text-align: center; } 
div#gwpfooter.maximenuckh ul.maximenuck li.maximenuck.level1, div#gwpfooter.maximenuckh ul.maximenuck li.maximenuck.level1.parent { margin-right: 15px;margin-left: 15px; } 
div#gwpfooter.maximenuckh ul.maximenuck li.maximenuck.level1 > a, div#gwpfooter.maximenuckh ul.maximenuck li.maximenuck.level1 > span.separator {  } 
div#gwpfooter.maximenuckh ul.maximenuck ul.maximenuck2 li.maximenuck > .separator,
div#gwpfooter .maxipushdownck ul.maximenuck2 li.maximenuck > .separator {  } 
div#gwpfooter.maximenuckh ul.maximenuck ul.maximenuck2 li.maximenuck > .separator span.titreck,
div#gwpfooter .maxipushdownck ul.maximenuck2 li.maximenuck > .separator span.titreck {  } 
div#gwpfooter.maximenuckh ul.maximenuck ul.maximenuck2 li.maximenuck > .separator span.descck,
div#gwpfooter .maxipushdownck ul.maximenuck2 li.maximenuck > .separator span.descck{  } div#gwptopmenu li > a, div#gwptopmenu li > span { font-family: 'Open Sans';}div#gwptopmenu ul.maximenuck2 li > a, div#gwptopmenu ul.maximenuck2 li > span { font-family: 'Open Sans';}
div#gwptopmenu.maximenuckh ul.maximenuck div.maxidrop-main, div#gwptopmenu.maximenuckh ul.maximenuck li div.maxidrop-main { width: 150px; } 
div#gwptopmenu.maximenuckh ul.maximenuck { padding-right: 15px;background: #F0EADC;background-color: #F0EADC;border-top: #990B0B 1px solid ;text-align: left; } 
div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck.level1, div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck.level1.parent { background: #F0EADC;background-color: #F0EADC; } 
div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck.level1 > a, div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck.level1 > span.separator { padding-right: 15px; } 
div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck.level1 > a span.titreck, div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck.level1 > span.separator span.titreck { font-size: 12px; } 
div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck div.floatck, div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck div.floatck div.floatck,
div#gwptopmenu .maxipushdownck div.floatck { background: rgba(240,234,220,0.9);background-color: rgba(240,234,220,0.9);background-image: url("/modules/mod_maximenuck/assets/svggradient/gwptopmenulevel2menustyles-gradient.svg");background: -moz-linear-gradient(top,  rgba(240,234,220,0.9) 0%, rgba(201,198,189,0.9) 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,rgba(240,234,220,0.9)), color-stop(100%,rgba(201,198,189,0.9))); background: -webkit-linear-gradient(top,  rgba(240,234,220,0.9) 0%,rgba(201,198,189,0.9) 100%);background: -o-linear-gradient(top,  rgba(240,234,220,0.9) 0%,rgba(201,198,189,0.9) 100%);background: -ms-linear-gradient(top,  rgba(240,234,220,0.9) 0%,rgba(201,198,189,0.9) 100%);background: linear-gradient(top,  rgba(240,234,220,0.9) 0%,rgba(201,198,189,0.9) 100%);  } 
div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck.level1 li.maximenuck > a span.titreck, div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck.level1 li.maximenuck > span.separator span.titreck, div#gwptopmenu li.maximenuck.maximenuflatlistck:not(.level1) span.titreck,
div#gwptopmenu .maxipushdownck li.maximenuck > a span.titreck, div#gwptopmenu .maxipushdownck li.maximenuck > span.separator span.titreck { font-size: 12px; } 
div#gwptopmenu.maximenuckh ul.maximenuck ul.maximenuck2 li.maximenuck > .separator,
div#gwptopmenu .maxipushdownck ul.maximenuck2 li.maximenuck > .separator {  } 
div#gwptopmenu.maximenuckh ul.maximenuck ul.maximenuck2 li.maximenuck > .separator span.titreck,
div#gwptopmenu .maxipushdownck ul.maximenuck2 li.maximenuck > .separator span.titreck {  } 
div#gwptopmenu.maximenuckh ul.maximenuck ul.maximenuck2 li.maximenuck > .separator span.descck,
div#gwptopmenu .maxipushdownck ul.maximenuck2 li.maximenuck > .separator span.descck{  } 
	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/wfmediaelement/js/mediaelement-and-player.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?2ee2100a9127451a41de5a4c2c62e127" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/maximenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/fancymenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_universal_ajaxlivesearch/engine/dojo.js" type="text/javascript"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/dojo/1.6/dojo/dojo.xd.js" type="text/javascript"></script>
	<script src="/modules/mod_universal_ajaxlivesearch/cache/114/9b3a1e00462b3045c806acd1630fa8ec.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function($){$("audio,video").mediaelementplayer();});JCEMediaBox.init({popup:{width:"",height:"",legacy:1,lightbox:1,shadowbox:1,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"shadow",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});jQuery(document).ready(function(jQuery){jQuery('#gwpfooter').DropdownMaxiMenu({fxtransition : 'linear',dureeIn : 0,dureeOut : 500,menuID : 'gwpfooter',testoverflow : '0',orientation : 'horizontal',behavior : 'mouseover',opentype : 'open',fxdirection : 'normal',directionoffset1 : '30',directionoffset2 : '30',showactivesubitems : '0',ismobile : 0,menuposition : '0',effecttype : 'dropdown',fxduration : 500});});jQuery(window).load(function(){
            jQuery('#gwpfooter').FancyMaxiMenu({fancyTransition : 'linear',fancyDuree : 500});});function fetchMoreLatestEvents(modid, direction)
{        
        jQuery.ajax({
                    type : 'POST',
                    dataType : 'json',
                    url : "http://www.tanz.at/index.php?option=com_jevents&ttoption=com_jevents&typeaheadtask=gwejson&file=fetchlatestevents&path=module&folder=mod_jevents_latest&token=33fe660af43e05c949c21fe83c064b04",
                    data : {'json':JSON.stringify({'modid':modid, 'direction':direction})},
                    contentType: "application/x-www-form-urlencoded; charset=utf-8",
                    scriptCharset: "utf-8"
            })                        
                .done(function( data ){                    
                    jQuery("#mod_events_latest_"+modid+"_data").replaceWith(data.html);
                    try {
                        document.getElementById("mod_events_latest_"+modid+"_data").parentNode.scrollIntoView({block: "start", behavior: "smooth"});
                    }
                    catch (e) {
                    }
                })
                .fail(function(x) {
        alert('fail '+x);
                });
}jQuery(document).ready(function(jQuery){jQuery('#gwptopmenu').DropdownMaxiMenu({fxtransition : 'linear',dureeIn : 0,dureeOut : 500,menuID : 'gwptopmenu',testoverflow : '0',orientation : 'horizontal',behavior : 'mouseover',opentype : 'open',fxdirection : 'normal',directionoffset1 : '30',directionoffset2 : '30',showactivesubitems : '0',ismobile : 0,menuposition : '0',effecttype : 'dropdown',fxduration : 500});});jQuery(window).load(function(){
            jQuery('#gwptopmenu').FancyMaxiMenu({fancyTransition : 'linear',fancyDuree : 500});});
	</script>
	<script type="text/javascript">
  dojo.addOnLoad(function(){
      document.search = new AJAXSearchsimple({
        id : '114',
        node : dojo.byId('offlajn-ajax-search114'),
        searchForm : dojo.byId('search-form114'),
        textBox : dojo.byId('search-area114'),
        suggestBox : dojo.byId('suggestion-area114'),
        searchButton : dojo.byId('ajax-search-button114'),
        closeButton : dojo.byId('search-area-close114'),
        searchCategories : dojo.byId('search-categories114'),
        productsPerPlugin : 3,
        dynamicResult : '0',
        searchRsWidth : 390,
        searchImageWidth : '60',
        minChars : 2,
        searchBoxCaption : 'Dynamische Suche',
        noResultsTitle : 'Results(0)',
        noResults : 'No results found for the keyword!',
        searchFormUrl : '/index.php',
        enableScroll : '1',
        showIntroText: '1',
        scount: '10',
        lang: '',
        stext: 'No results found. Did you mean?',
        moduleId : '114',
        resultAlign : '0',
        targetsearch: '0',
        linktarget: '0',
        keypressWait: '500',
        catChooser : 1,
        searchResult : 1,
        seemoreEnabled : 1,
        seemoreAfter : 30,
        keywordSuggestion : '1',
        seeMoreResults : 'See more results...',
        resultsPerPage : '4',
        resultsPadding : '10',
        controllerPrev : 'VORIG',
        controllerNext : 'NÄCHSTE',
        fullWidth : '1',
        resultImageWidth : '60',
        resultImageHeight : '60',
        showCat : '1',
        voicesearch : '0'
      })
    });</script>

			<link rel="stylesheet" href="/templates/tanz_at_v6/css/bootstrap.css" type="text/css" />
				<link rel="stylesheet" href="/templates/tanz_at_v6/css/template.css" type="text/css" />
			<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="stylesheet" href="/templates/tanz_at_v6/css/mobile.css" type="text/css" />
		<link rel="stylesheet" href="/templates/tanz_at_v6/css/custom.css" type="text/css" />
    <!--[if lte IE 8]>
  	<style type="text/css">
  	.readmore a { behavior: url(/templates/tanz_at_v6/pie.htc) }
  	</style>
  	<![endif]-->


<!--[if lte IE 7]>
<style type="text/css">
#bannermenu > div.inner ul.menu > li,#nav1 > div.inner ul.menu > li {
	display: inline !important;
	zoom: 1;
}
</style>
<![endif]-->
	<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
</head>
<body class="com_content view-article no-layout no-task itemid-147">
<div id="wrapper">
	<div class="container-fluid inner ui-sortable">
	<header id="tbannerblock">
		<div class="inner clearfix">
			<div id="tbannerlogo" class="logobloc">
				<div class="inner clearfix">
											<img src="/templates/tanz_at_v6/images/tanzlogov1.png" width="160" height="50" alt="" />
														</div>
			</div>
						<div id="tbannermodulefree" class="logobloc">
				<div class="inner clearfix">
							<div class="moduletablegwptanztext">
						

<div class="customgwptanztext"  >
	<p>Tanz und mehr über Tanz über Bewegung über Theater über Tanzgeschichte über Community Dance über Ausstellungen über Film über Tanzaufführungen über Performance über Musik über Tanzvermittlung über Tänzer über Tänzerinnen über Tanztraining über Tanzkritiken über Tanzevents über Kultur über Körper über Spitzentanz über Modern Tanz über zeitgenössischen Tanz über afrikanischen Tanz über Flamenco über Cirque nouveau über Rhythmus über Urban Dances über Hip Hop</p></div>
		</div>
	
				</div>
			</div>
								<div class="clr"></div>
		</div>
	</header>
		<nav id="nav1">
		<div class="inner clearfix">
<label for="position-1-mobileck" class="mobileckhambuger_togglerlabel" style="display:none;">&#x2261;</label><input id="position-1-mobileck" class="mobileckhambuger_toggler" type="checkbox" style="display:none;"/>			
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="gwptopmenu" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
												<li data-level="1" class="maximenuck item101 first level1 " style="z-index : 12000;" ><a class="maximenuck " href="/index.php"><span class="titreck">Home</span></a>
		</li><li data-level="1" class="maximenuck item134 parent level1 " style="z-index : 11999;" ><a class="maximenuck " href="/index.php/kritiken"><span class="titreck">Kritiken</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item243 first level2 " style="z-index : 11998;" ><a class="maximenuck " href="/index.php/kritiken/kritiken-2016-2"><span class="titreck">Kritiken 2016</span></a>
		</li><li data-level="2" class="maximenuck item135 level2 " style="z-index : 11997;" ><a class="maximenuck " href="/index.php/kritiken/kritiken-2015"><span class="titreck">Kritiken 2015 </span></a>
		</li><li data-level="2" class="maximenuck item136 level2 " style="z-index : 11996;" ><a class="maximenuck " href="/index.php/kritiken/kritiken-2014"><span class="titreck">Kritiken 2014</span></a>
		</li><li data-level="2" class="maximenuck item137 level2 " style="z-index : 11995;" ><a class="maximenuck " href="/index.php/kritiken/kritiken-2013"><span class="titreck">Kritiken 2013</span></a>
		</li><li data-level="2" class="maximenuck item138 level2 " style="z-index : 11994;" ><a class="maximenuck " href="/index.php/kritiken/kritiken-2012"><span class="titreck">Kritiken 2012</span></a>
		</li><li data-level="2" class="maximenuck item139 level2 " style="z-index : 11993;" ><a class="maximenuck " href="/index.php/kritiken/kritiken-2011"><span class="titreck">Kritiken 2011</span></a>
		</li><li data-level="2" class="maximenuck item140 last level2 " style="z-index : 11992;" ><a class="maximenuck " href="/index.php/kritiken/kritiken-2010"><span class="titreck">Kritiken 2010</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item141 parent level1 " style="z-index : 11991;" ><a class="maximenuck " href="/index.php/magazin"><span class="titreck">Magazin</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item244 first level2 " style="z-index : 11990;" ><a class="maximenuck " href="/index.php/magazin/calls"><span class="titreck">Calls</span></a>
		</li><li data-level="2" class="maximenuck item142 level2 " style="z-index : 11989;" ><a class="maximenuck " href="/index.php/magazin/vorschau"><span class="titreck">Vorschau</span></a>
		</li><li data-level="2" class="maximenuck item143 level2 " style="z-index : 11988;" ><a class="maximenuck " href="/index.php/magazin/people"><span class="titreck">People</span></a>
		</li><li data-level="2" class="maximenuck item144 level2 " style="z-index : 11987;" ><a class="maximenuck " href="/index.php/magazin/interviews"><span class="titreck">Interviews</span></a>
		</li><li data-level="2" class="maximenuck item145 level2 " style="z-index : 11986;" ><a class="maximenuck " href="/index.php/magazin/kurzmeldungen"><span class="titreck">Kurzmeldungen</span></a>
		</li><li data-level="2" class="maximenuck item146 last level2 " style="z-index : 11985;" ><a class="maximenuck " href="/index.php/magazin/expired"><span class="titreck">Expired</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item147 current active level1 " style="z-index : 11984;" ><a class="maximenuck " href="/index.php/wiener-tanzgeschichten"><span class="titreck">Wiener Tanzgeschichten</span></a>
		</li><li data-level="1" class="maximenuck item149 parent level1 " style="z-index : 11983;" ><a class="maximenuck " href="/index.php/beyond-dance"><span class="titreck">Beyond Dance</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item151 first level2 " style="z-index : 11982;" ><a class="maximenuck " href="/index.php/beyond-dance/ausstellungen"><span class="titreck">Ausstellungen</span></a>
		</li><li data-level="2" class="maximenuck item153 level2 " style="z-index : 11981;" ><a class="maximenuck " href="/index.php/beyond-dance/theater"><span class="titreck">Theater</span></a>
		</li><li data-level="2" class="maximenuck item152 level2 " style="z-index : 11980;" ><a class="maximenuck " href="/index.php/beyond-dance/filme"><span class="titreck">Filme</span></a>
		</li><li data-level="2" class="maximenuck item154 level2 " style="z-index : 11979;" ><a class="maximenuck " href="/index.php/beyond-dance/musik"><span class="titreck">Musik</span></a>
		</li><li data-level="2" class="maximenuck item200 last level2 " style="z-index : 11978;" ><a class="maximenuck " href="/index.php/beyond-dance/gewinnspiel"><span class="titreck">Gewinnspiel</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item150 parent level1 " style="z-index : 11977;" ><a class="maximenuck " href="/index.php/verlegt"><span class="titreck">Verlegt</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item155 first level2 " style="z-index : 11976;" ><a class="maximenuck " href="/index.php/verlegt/buecher"><span class="titreck">Bücher</span></a>
		</li><li data-level="2" class="maximenuck item156 last level2 " style="z-index : 11975;" ><a class="maximenuck " href="/index.php/verlegt/dvds"><span class="titreck">DVDs</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item157 level1 " style="z-index : 11974;" ><a class="maximenuck " href="/index.php/opinions"><span class="titreck">Kommentare</span></a>
		</li><li data-level="1" class="maximenuck item249 parent level1 " style="z-index : 11973;" ><a class="maximenuck " href="/index.php/students-corner"><span class="titreck">Student's Corner</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item250 first level2 " style="z-index : 11972;" ><a class="maximenuck " href="/index.php/students-corner/ba-arbeiten"><span class="titreck">BA-Arbeiten</span></a>
		</li><li data-level="2" class="maximenuck item251 last level2 " style="z-index : 11971;" ><a class="maximenuck " href="/index.php/students-corner/ausbildung"><span class="titreck">Ausbildung</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item108 level1 " style="z-index : 11970;" ><a class="maximenuck " href="/index.php/about"><span class="titreck">Über uns</span></a>
		</li><li data-level="1" class="maximenuck item242 last level1 " style="z-index : 11969;" ><a class="maximenuck " href="/index.php/kalender/month.calendar/2016/09/20/-"><span class="titreck">Kalender</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->

		</div>
	</nav>
	
	
	
	<div id="maincontent" class="maincontent noleft">
		<div class="inner clearfix">
							<div id="center" class="column center ">
								<div class="inner">
																		<div id="centertop" class="">
										<div class="inner clearfix">
													<div class="moduletablegwpsmedia">
							<h3 class="gwphsmedia">Share</h3>
						<div class="db8socialmediasharegwpsmedia">
                    <a title="Share this page on Twitter" class="twitterlink" href="http://twitter.com/home?status=Das „Körpergepäck“ von Hilde Holger http://www.tanz.at/index.php/wiener-tanzgeschichten/1605-body-luggage-mit-den-gesten-von-hilde-holger" target="_blank">
                    <span class="icon-twitter"></span>
                </a>
                                <a title="Share this page on Facebook" class="facebooklink" href="http://facebook.com/sharer.php?u=http://www.tanz.at/index.php/wiener-tanzgeschichten/1605-body-luggage-mit-den-gesten-von-hilde-holger&amp;t=Das „Körpergepäck“ von Hilde Holger" target="_blank">
                    <span class="icon-facebook"></span>
                </a>
                                <a title="Share this page on LinkedIn" class="linkedinlink" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.tanz.at/index.php/wiener-tanzgeschichten/1605-body-luggage-mit-den-gesten-von-hilde-holger&title=Das „Körpergepäck“ von Hilde Holger&ro=false" target="_blank">
                    <span class="icon-linkedin"></span>
                </a>
                                <a title="Share this page on Google+" class="googlepluslink" href="https://plus.google.com/share?url=http://www.tanz.at/index.php/wiener-tanzgeschichten/1605-body-luggage-mit-den-gesten-von-hilde-holger" target="_blank">
                    <span class="icon-googleplus"></span>
                </a>
                                <a title="Share this page via Email" class="emaillink" href="mailto:?subject=Das „Körpergepäck“ von Hilde Holger&body=http://www.tanz.at/index.php/wiener-tanzgeschichten/1605-body-luggage-mit-den-gesten-von-hilde-holger" target="_blank">
                    <span class="icon-email"></span>
                </a>
                                <a title="Share this page on Pinterest" class="pinterestlink" href="http://pinterest.com/pin/create/button/?url=http://www.tanz.at/index.php/wiener-tanzgeschichten/1605-body-luggage-mit-den-gesten-von-hilde-holger&amp;media=&amp;description=Das „Körpergepäck“ von Hilde Holger" target="_blank">
                    <span class="icon-pinterest"></span>
                </a>
                </div>		</div>
	
										</div>
									</div>
																		<main id="content" class="">
										<div class="inner clearfix">
											<div id="system-message-container">
	</div>

											<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
	
		
			<div class="page-header">
					<h2 itemprop="name">
				Das „Körpergepäck“ von Hilde Holger			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/index.php/wiener-tanzgeschichten/1605-body-luggage-mit-den-gesten-von-hilde-holger?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print article < Das „Körpergepäck“ von Hilde Holger >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Drucken</a> </li>
																<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=tanz_at_v6&amp;link=b03145b92bc799571e45e90c4791e4c8ca3c52df" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>E-Mail</a> </li>
														</ul>
			</div>
		
	</div>
			
				<dl class="article-info muted">

		
			<dt class="article-info-term">
											</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
					AutorIn: <span itemprop="name">Edith Wolf Perez</span>	</dd>
			
										<dd class="parent-category-name">
													<span itemprop="genre">Wiener Tanzgeschichten</span>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2016-09-20T19:33:44+00:00" itemprop="datePublished">
					20. September 2016				</time>
			</dd>					
					
			
						</dl>
	
	
				
								<div itemprop="articleBody">
		<p><a href="/images/stories/Tanzgeschichten2016/Holger/holger_bombay.jpg" target="_blank" class="jcepopup" data-mediabox-title="Choreographische Studie (Bombay 1943). Foto unbezeichnet"><img src="/images/stories/Tanzgeschichten2016/Holger/holger_bombay.jpg" alt="holger bombay" width="180" height="122" class="jcetooltip" style="margin-right: 10px; margin-bottom: 10px; float: left;" title="Choreographische Studie (Bombay 1943). Foto unbezeichnet" /></a>Die diesjährige Ausstellung „Body Luggage“ beim Steirischen Herbst beschäftigt sich mit grenzüberschreitender Migration von kulturellen Zeichen, oftmals das einzige Gepäck ist, das wir über die Grenzen von Raum und Zeit hinweg mit uns tragen können. In der von Zasha Colah kuratierten Show ist auch die Arbeit von Hilde Holger ausführlich dokumentiert. Das folgende Interview mit Hilde Holger aus dem Jahr 1995 zum 90. Geburtstag der Tänzerin, Choreografin und Pädagogin stammt aus dem tanzAffiche-Archiv.</p>
 
<h2>„Wer zu mir kommt, wird berühmt“*</h2>
<p>Ihr Arbeitszimmer ist voll persönlicher Reminiszenzen, Gemälden, Skulpturen, Büchern, Fotos; Zeugen, eines im wahrsten Sinn des Wortes bewegten Lebens. Im Gespräch ist Hilde Holger warmherzig und großzügig, vermittelt eine positive Energie und Einstellung zum Leben und ihrer Arbeit, die sie als Pädagogin trotz schwerer Arthritis noch immer ausübt. „Die Kraft des Tanzes“ war in ihrem wechselhaften Schicksal überlebenswichtig und Hilde Holgers persönliche Kraft ist bis heute ungebrochen, von Überzeugung geprägt, von Eitelkeiten verschont.<a href="/images/stories/Tanzgeschichten2016/Holger/holger_portrait.jpg" target="_blank" class="jcepopup" data-mediabox-title="Hilde Holger vor ihrem Porträt von George Beven (London 1970er Jahre). Foto: Felix Gluckmann"><img src="/images/stories/Tanzgeschichten2016/Holger/holger_portrait.jpg" alt="holger portrait" width="180" height="116" class="jcetooltip" style="margin-top: 10px; margin-left: 10px; margin-bottom: 10px; float: right;" title="Hilde Holger vor ihrem Porträt von George Beven (London 1970er Jahre). Foto: Felix Gluckmann" /></a></p>
<p>„Wer zu mir kommt, wird berühmt“, sagt sie mit verschmitztem Lächeln, auf ihre Schüler angesprochen. Einige von ihnen hat sie entdeckt, wie Lindsey Kemp, der sonst nirgendwo aufgenommen wurde. Nur Hilde Holger erkannte sein Talent, und tatsächlich hat der eigenwillige Performer mit seiner Arbeit international Karriere gemacht. Wolfgang Stange meint ebenfalls, dass er es „ohne die Hilde“ nie geschafft hätte. Denn von seiner Tanzausbildung an der London Contemporary School war er eher entmutigt. Heute ist seine Pionierarbeit durch die Compagnie „Amici“ mit behinderten und nichtbehinderten Darstellerinnen ein Aushängeschild der englischen Tanzszene. Mit Liz Aggiss, die mit ihren Rekonstruktionen Hilde Holgers Tänze auch wieder nach Wien brachte, zählt eine weitere Schülerin zur Avantgarde des britischen Tanzes.</p>
<p><a href="/images/stories/Tanzgeschichten2016/Holger/holger_2masken.jpg" target="_blank" class="jcepopup" data-mediabox-title="Hilde Holger mit Maske (Wien 1925). Foto: Antios"><img src="/images/stories/Tanzgeschichten2016/Holger/holger_2masken.jpg" alt="holger 2masken" width="140" height="180" class="jcetooltip" style="margin-right: 10px; margin-bottom: 10px; float: left;" title="Hilde Holger mit Maske (Wien 1925). Foto: Antios" /></a>Eine ganze Reihe anderer Persönlichkeiten kamen aus der Hilde Holger Dance School, zum Beispiel Royston Maldoom, eine führende Kraft in der Community Dance Bewegung; Litz Pisk, die besonders durch ihre Arbeit mit Schauspielerinnen und ihr Buch „Movement for Actors“ bekannt ist; Carl Campell, Direktor der „Company for Seven“ oder Franca Schuller, die ebenfalls Tänze von Hilde Holger rekonstruiert und getanzt hat. „Sie haben alle ein Gefühl für meine Arbeit“, meint sie über die Interpretationen der Studentinnen.</p>
<p>Begabung ist laut Hilde Holger nicht unbedingt sofort sichtbar. Manchmal dauert es Monate, bis man das Potential eines Schülers entdeckt, und das weiß sie aus eigener Erfahrung. Als sie nämlich ihre Ausbildung bei Gertrud Bodenwieser begann, meinte diese nach dem ersten Jahr, es wäre doch besser, wenn sich Hilde einen zweiten Beruf zulegen würde, aber nach dem zweiten Jahr der Ausbildung war auch die Lehrerin überzeugt, dass Tänzerin der einzige Beruf für sie war. „Es war mir unerhört schwer, mich bei Bodenwieser einzufügen“, meint sie heute. „Es hat Iange gedauert, bis ich ihre Art aufgenommen habe, aber nicht meine Art dabei unterdrückt habe.“<a href="/images/stories/Tanzgeschichten2016/Holger/holger_bodenwieser.jpg" target="_blank" class="jcepopup" data-mediabox-title="Lisl Rinaldini, Gisa Geert und Hilde Holger in Gertrud Bodenwiesers &amp;quot;Strauß-Polka&amp;quot; (Wien 1923). Foto unbezeichnet"><img src="/images/stories/Tanzgeschichten2016/Holger/holger_bodenwieser.jpg" alt="holger bodenwieser" width="132" height="180" class="jcetooltip" style="margin-top: 10px; margin-bottom: 10px; margin-left: 10px; float: right;" title="Lisl Rinaldini, Gisa Geert und Hilde Holger in Gertrud Bodenwiesers &quot;Strauß-Polka&quot; (Wien 1923). Foto unbezeichnet" /></a></p>
<p>Diese Balance zwischen Wissensvermittlung und eigenständiger Kreativität fördert Hilde Holger in ihrem Unterricht. Nicht umsonst zählen die extravagantesten TänzerInnen Englands zu ihren Schülerlnnen.</p>
<p>Ihre Tanzschülerlnnen will sie an die Wurzeln des modernen Tanzes führen, die für Hilde Holger eindeutig in Europa liegen. ln England jedoch ist das Bewusstsein vom Amerikanischen Modern Dance geprägt und dieses Bild will sie korrigieren. „Ich bin eine unerhört dankbare Schülerin von der Bodenwieser gewesen, die ein Genie in ihrer Art war. Ich bin natürlich von ihr beeinflusst, bin aber wieder ganz andere Wege gegangen. Bodenwieser war manchesmal sehr stilisiert und ich gehe mehr der natürlichen Bewegung nach.“</p>
<p><a href="/images/stories/Tanzgeschichten2016/Holger/holger_Engel.jpg" target="_blank" class="jcepopup" data-mediabox-title="Hilde Holger, „Engel der Verkündigung“ (Wien 1936). Foto: Antios"><img src="/images/stories/Tanzgeschichten2016/Holger/holger_Engel.jpg" alt="holger Engel" width="129" height="180" class="jcetooltip" style="margin-right: 10px; margin-bottom: 10px; float: left;" title="Hilde Holger, „Engel der Verkündigung“ (Wien 1936). Foto: Antios" /></a>Auch choreographisch machte sie sich bald selbständig, noch während ihrer Zeit als Tänzerin bei der Bodenwieser-Gruppe begann sie Soloabende ihrer eigenen Werke zu geben. Eines ihrer ersten Ballette war übrigens „Die Forelle“, die vor kurzem von Liz Aggiss wieder zur Aufführung gelangte.</p>
<p>ln der Zeit des nationalsozialistischen Regimes versteckte sie sich vorerst in Wien, bevor sie 1939 ein Visum nach Indien erhielt. ln Bombay als westliche Tänzerin Fuß zu fassen, war natürlich nicht einfach, denn „die westliche und östliche Kultur waren völlig unterschiedlich“. Um ihre eigenen Tänzerinnen heranzubilden, gründete Hilde Holger eine Schule, die zuerst aber nur von Männern besucht wurde. Hilde Holger wunderte sich: „Die haben gedacht, es sei ein Bordell. Sie wollten nicht glauben, dass es eine Tanzschule ist.“ Erst als ihr Freunde rieten, „For Ladies Only“ auf das Schild zu schreiben, blieben die Männer weg.<a href="/images/stories/Tanzgeschichten2016/Holger/holger_java.jpg" target="_blank" class="jcepopup" data-mediabox-title="Hilde Holger, „Javanische Impression“ (Wien 1931). Foto: J. B. Zimbler"><img src="/images/stories/Tanzgeschichten2016/Holger/holger_java.jpg" alt="holger java" width="125" height="180" class="jcetooltip" style="margin-top: 10px; margin-bottom: 10px; margin-left: 10px; float: right;" title="Hilde Holger, „Javanische Impression“ (Wien 1931). Foto: J. B. Zimbler" /></a></p>
<p>Doch auch in Indien wurde Hilde Holger von den politischen Realitäten überrollt. Die jüdische Tänzerin, die während der Nazi-Diktatur ihre Familie verloren hatte, sah sich nun dem Glaubenskrieg zwischen Hindus und Moslems gegenüber. Eine Rückkehr nach Wien gab es für sie nicht mehr: „Ich wollte nie wieder nach Wien zurückgehen. Ich hatte noch zu traurige Erinnerungen und habe mich dort nie mehr wieder ganz wohlgefühlt. Denn wenn man das Furchtbare mitgemacht hat, das ich mitgemacht habe, und gesehen hat, wie Menschen im Nebenhaus herausgerissen werden und einfach verschwinden, gibt es kein Zurück mehr.“ Mit ihrem Mann, einem parsischen Arzt, und ihrer Tochter Primavera emigrierte sie 1948 nach London, um dort zum dritten Mal ein neues Leben zu beginnen.</p>
<p><a href="/images/stories/Tanzgeschichten2016/Holger/holger_1maske.jpg" target="_blank" class="jcepopup" data-mediabox-title="Hilde Holger mit Maske (Wien 1925). Foto: Antios"><img src="/images/stories/Tanzgeschichten2016/Holger/holger_1maske.jpg" alt="holger 1maske" width="90" height="180" class="jcetooltip" style="margin-right: 10px; margin-bottom: 10px; float: left;" title="Hilde Holger mit Maske (Wien 1925). Foto: Antios" /></a>Ihre Eindrücke aus Indien verarbeitete sie erst in England choreographisch. „ln Indien hätte ich mir nie angemaßt, mich in den indischen Tanz hineinzumischen. Aber im Westen, da habe ich aus meinen Erlebnissen dort eigene Tänze gemacht. Einmal war ich in einem Tempel bei Mount Abuda – da war die ganze Plattform voll weißer Marmorfiguren – alles Tänzerinnen. Da bin ich stundenlang auf dem Rücken gelegen um sie zu bestaunen. Ich habe sie genau studiert und später im Westen einen Tanz gemacht, den ich ‚Apsaras’ nannte – den Tanz der göttlichen Kurtisanen.“</p>
<p>Für die Tänzerin und Choreographin Hilde Holger waren Kunst und Natur die Inspirationsquellen: „Es interessiert mich alles, was in der Natur vorkommt, und vieles habe ich von der Natur gelernt, von Fischen, von Katzen, von Vögeln.“<a href="/images/stories/Tanzgeschichten2016/Holger/holger_akt.jpg" target="_blank" class="jcepopup" data-mediabox-title="Hilde Holger, Aktstudie (Wien 1926). Foto: Antios"><img src="/images/stories/Tanzgeschichten2016/Holger/holger_akt.jpg" alt="holger akt" width="116" height="180" class="jcetooltip" style="margin-top: 10px; margin-bottom: 10px; margin-left: 10px; float: right;" title="Hilde Holger, Aktstudie (Wien 1926). Foto: Antios" /></a></p>
<p>Die Pädagogin Hilde Holger lässt sich hingegen von ihren Schülerinnen inspirieren: „Wenn das Schülermaterial mich interessiert, dann gebe ich gute, schöpferische Stunden. Wenn ich aber sehe, die Schüler sind untalentiert, sind es schreckliche Stunden.“</p>
<p>Wie offen sie den Begriff „Talent“ auslegt, belegt auch ihre Arbeit mit Behinderten, die sie mit ihrem Sohn Darius begonnen hat: „Man riet mir, Darius in ein Heim zu geben, doch ich behielt ihn zu Hause. Er ist ein liebenswürdiger Junge mit grossem Sinn für Humor, Musik und Tanz. Er zeigte mir den Weg, Behinderte mit in die Tanzarbeit einzubeziehen, und er eröffnete mir neue Möglichkeiten, wie Musik und Bewegung behinderte Jungen und Mädchen erreichen und beeinflussen können. Damals vertrat man noch die Ansicht, dass man mit Behinderten nichts machen kann, und die Heime waren nur Aufbewahrungsorte. Über einen fortschrittlichen deutschen Lehrer, John Menzhausen, in dessen Club Darius tagsüber mit anderen Behinderten war, habe ich mit der Arbeit mit Behinderten-Gruppen begonnen.</p>
<p><a href="/images/stories/Tanzgeschichten2016/Holger/holger_family.jpg" target="_blank" class="jcepopup" data-mediabox-title="„Egon Schiele in Memoriam: The Family“, Hilde Holger Dance Group (London 1988). Foto: Larrie Paul Tiernan"><img src="/images/stories/Tanzgeschichten2016/Holger/holger_family.jpg" alt="holger family" width="110" height="180" class="jcetooltip" style="margin-bottom: 10px; margin-right: 10px; float: left;" title="„Egon Schiele in Memoriam: The Family“, Hilde Holger Dance Group (London 1988). Foto: Larrie Paul Tiernan" /></a>Spricht man mit ihren Studentinnen, spürt man auch, dass Hilde Holger mit ihnen eine Beziehung aufgebaut hat, die über das Lehrer-Schüler Verhältnis weit hinausgeht. Immer wieder ist sie Angelpunkt für künstlerische Ideen. Liz Aggiss arbeitet gerade an einem Film über sie, bei der heurigen Herbstproduktion von Wolfgang Stange soll sie die Hauptrolle übernehmen. Ihre Schülerlnnen, die über den ganzen Erdball verstreut sind, kommen immer wieder zu ihr. „Die Schüler sind irgendwie meine Freunde. Wenn sie nicht meine Freunde sind, sind sie nicht meine Schüler. Und nach Jahren kommen sie zurück und das freut mich immer unerhört.“</p>
<pre>* Edith Wolf Perez: „Wer zu mir kommt wird berühmt. Hilde Holger feiert am 18. Oktober ihren 90. Geburtstag“ in tanz.Affiche Nr. 56, 8. Jahrhgang, April/Mai 1995, S. 23-24 (leicht überarbeitete Fassung). </pre>
<pre>Fotos: Courtesy Privatarchiv Gunhild Oberzaucher-Schüller und Alfred Oberzaucher.</pre>
<address>Die Ausstellung „<a href="http://www.steirischerherbst.at/deutsch/Programm/Body-Luggage" target="_blank">Body Luggage. Migration von Gesten</a>“ ist von 24. September 2016 bis 8. Jänner 2017 im <a href="http://www.kunsthausgraz.at" target="_blank">Kunsthaus Graz </a>zu sehen</address>	</div>

	
							</div>

										</div>
									</main>
																	</div>
							</div>
														<aside id="right" class="column column2">
								<div class="inner clearfix">
											<div class="moduletable">
						          
<div id="offlajn-ajax-search114">
  <div class="offlajn-ajax-search-container">
     
  <form id="search-form114" action="/index.php/component/search/" method="get" onSubmit="return false;">
    <div class="offlajn-ajax-search-inner">
    <div class="category-chooser"><div class="arrow"></div></div>            <input type="text" name="searchword" id="search-area114" value="" autocomplete="off" />
        <input type="text" name="searchwordsugg" id="suggestion-area114" value="" autocomplete="off" />
        <input type="hidden" name="option" value="com_search" />
              <div id="search-area-close114"></div>
      <div id="ajax-search-button114"><div class="magnifier"></div></div>
      <div class="ajax-clear"></div>
    </div>
  </form>
  <div class="ajax-clear"></div>
  </div>
        <div id="search-categories114">
      <div class="search-categories-inner">
        <div id="search-category-10174" class="">Search - JEvents</div><div id="search-category-10195" class="">Search - JEvent Locations</div><div id="search-category-417" class="">Search - Categories</div><div id="search-category-418" class="">Search - Contacts</div><div id="search-category-419" class="selected">Search - Content</div><div id="search-category-420" class="selected">Search - News Feeds</div><div id="search-category-451" class="selected">Search - Tags</div><div id="search-category-10119" class=" last">plg_search_content_improved</div>      </div>
    </div>
    </div>
<div class="ajax-clear"></div>
<svg style="position:absolute" height="0" width="0"><filter id="searchblur"><feGaussianBlur in="SourceGraphic" stdDeviation="3"/></filter></svg>
		</div>
			<div class="moduletablegwphbannp6">
						

<div class="customgwphbannp6"  >
	<p><a href="https://www.facebook.com/tanzface" onclick="window.open(this.href,'Tanz%2520at%2520auf%2520Facebook%2520Tanzface','scrollbars=yes,resizable=yes,location=yes,menubar=yes,status=yes,toolbar=yes,left=0,top=0,width=860,height=645');return false;"><img src="/images/banners/likeus.png" alt="likeus" /></a></p></div>
		</div>
			<div class="moduletablegwptipps">
							<h3 class="gwphtipps">Textanzeigen</h3>
						
<div class='article_anywheregwptipps'>





    
    
    
    
    
    
            <h2>A SACRED PAUSE</h2>
<p>Yoga’n’dance Retreat in Villa Mirtula, PAROS, Greece, 31st October to 4th November with Marion Knotzer and Idan Meir</p>
<p>To settle and reconnect to yourself on the peaceful greek island PAROS and to give yourself the time and the space for a unique Yoga and Dance Retreat.</p>
<p>Marion Knotzer and Idan Meir are both Yoga Teachers and Open Floor Conscious Dance Teachers in training.</p>
<p>Full price: €335, EARLY BIRD €295 till 25th September. Not incl. transfer and accommodation. For more information see <a href="http://www.yogandance.at/reisen/yoga-and-dance-Paros.html" target="_blank">www.yogandance.at</a>, or contact Marion: <span id="cloak2adae14328e050a5a59420931f85bfff">Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!</span><script type='text/javascript'>
				document.getElementById('cloak2adae14328e050a5a59420931f85bfff').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy2adae14328e050a5a59420931f85bfff = 'm&#97;r&#105;&#111;n' + '&#64;';
				addy2adae14328e050a5a59420931f85bfff = addy2adae14328e050a5a59420931f85bfff + 'y&#111;g&#97;nd&#97;nc&#101;' + '&#46;' + '&#97;t';
				var addy_text2adae14328e050a5a59420931f85bfff = 'm&#97;r&#105;&#111;n' + '&#64;' + 'y&#111;g&#97;nd&#97;nc&#101;' + '&#46;' + '&#97;t';document.getElementById('cloak2adae14328e050a5a59420931f85bfff').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy2adae14328e050a5a59420931f85bfff + '\'>'+addy_text2adae14328e050a5a59420931f85bfff+'<\/a>';
		</script></p>
        </div>		</div>
			<div class="moduletablegwpjeventlast">
							<h3>Aktuelle Termine auf tanz.at</h3>
						<table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first" style="border-color:#0a00cc"><span class="mod_events_latest_date">20 Sep 2016</span> | <span class="mod_events_latest_date">09:00AM</span><br />
<strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2016/09/20/598/-/pelzverkehr-tanzwochen-klagenfurt?filter_reset=1"  target="_top" >pelzverkehr. Tanzwochen Klagenfurt</a></span></strong></td></tr>
<tr><td class="mod_events_latest" style="border-color:#c72a2a"><span class="mod_events_latest_date">20 Sep 2016</span> | <span class="mod_events_latest_date">05:00PM</span><br />
<strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2016/09/20/1033/-/tanzworkshops-im-lungau?filter_reset=1"  target="_top" >Tanzworkshops im Lungau</a></span></strong></td></tr>
<tr><td class="mod_events_latest" style="border-color:#f000cc"><span class="mod_events_latest_date">20 Sep 2016</span> | <span class="mod_events_latest_date">07:00PM</span><br />
<strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2016/09/20/527/-/wiener-staatsballett-le-corsaire?filter_reset=1"  target="_top" >Wiener Staatsballett: Le Corsaire</a></span></strong></td></tr>
<tr><td class="mod_events_latest" style="border-color:#0a00cc"><span class="mod_events_latest_date">21 Sep 2016</span> | <span class="mod_events_latest_date">09:00AM</span><br />
<strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2016/09/21/716/-/pelzverkehr-tanzwochen-klagenfurt?filter_reset=1"  target="_top" >pelzverkehr. Tanzwochen Klagenfurt</a></span></strong></td></tr>
<tr><td class="mod_events_latest" style="border-color:#0a00cc"><span class="mod_events_latest_date">22 Sep 2016</span> | <span class="mod_events_latest_date">09:00AM</span><br />
<strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2016/09/22/717/-/pelzverkehr-tanzwochen-klagenfurt?filter_reset=1"  target="_top" >pelzverkehr. Tanzwochen Klagenfurt</a></span></strong></td></tr>
<tr><td class="mod_events_latest" style="border-color:#0a00cc"><span class="mod_events_latest_date">23 Sep 2016</span> | <span class="mod_events_latest_date">09:00AM</span><br />
<strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2016/09/23/718/-/pelzverkehr-tanzwochen-klagenfurt?filter_reset=1"  target="_top" >pelzverkehr. Tanzwochen Klagenfurt</a></span></strong></td></tr>
<tr><td class="mod_events_latest" style="border-color:#f000cc"><span class="mod_events_latest_date">23 Sep 2016</span> | <span class="mod_events_latest_date">06:00PM</span><br />
<strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2016/09/23/651/-/quartier-2030-die-stadt-sind-wir?filter_reset=1"  target="_top" >Quartier 2030  - Die Stadt sind wir!</a></span></strong></td></tr>
<tr><td class="mod_events_latest" style="border-color:#f000cc"><span class="mod_events_latest_date">23 Sep 2016</span> | <span class="mod_events_latest_date">06:00PM</span><br />
<strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2016/09/23/599/-/eroeffnung-der-spielzeit-2016-17-raeume-oeffnen?filter_reset=1"  target="_top" >Eröffnung der Spielzeit 2016/17 - Räume öffnen</a></span></strong></td></tr>
<tr><td class="mod_events_latest" style="border-color:#f000cc"><span class="mod_events_latest_date">23 Sep 2016</span> | <span class="mod_events_latest_date">07:00PM</span><br />
<strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2016/09/23/528/-/wiener-staatsballett-le-corsaire?filter_reset=1"  target="_top" >Wiener Staatsballett: Le Corsaire</a></span></strong></td></tr>
<tr><td class="mod_events_latest" style="border-color:#f000cc"><span class="mod_events_latest_date">23 Sep 2016</span> | <span class="mod_events_latest_date">07:00PM</span><br />
<strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2016/09/23/1027/-/tanztheater-unify-ein-tanzspaziergang-in-der-burg-mauterndorf-lungau-salzburg?filter_reset=1"  target="_top" >Tanztheater &quot;Unify-Ein Tanzspaziergang&quot; in der Burg Mauterndorf - Lungau - Salzburg</a></span></strong></td></tr>
<tr><td class="mod_events_latest" style="border-color:#f0d613"><span class="mod_events_latest_date">23 Sep 2016</span> | <span class="mod_events_latest_date">07:30PM</span><br />
<strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2016/09/23/1034/-/philippe-quesne-die-nacht-der-maulwuerfe-welcome-to-caveland?filter_reset=1"  target="_top" >Philippe Quesne – Die Nacht der Maulwürfe (Welcome to Caveland!)</a></span></strong></td></tr>
<tr><td class="mod_events_latest" style="border-color:#f000cc"><span class="mod_events_latest_date">23 Sep 2016</span> | <span class="mod_events_latest_date">08:00PM</span><br />
<strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2016/09/23/656/-/running-wild?filter_reset=1"  target="_top" >Running Wild</a></span></strong></td></tr>
</table>
		</div>
			<div class="moduletablegwpgads">
							<h3 class="gwphgads">Google Ads</h3>
						<div id="rga109" style="text-align:center;">
<script type="text/javascript">
<!--
	google_ad_client = "pub-1580165084586058";
  divid='rga'+'109';
	adUnit   = document.getElementById(divid);
	adWidth  = adUnit.offsetWidth;
if ( adWidth >= 728 ) {
  google_ad_slot	= '';
  google_ad_width	= 728;
  google_ad_height 	= 90;
  	} else if ( adWidth >= 468 ) {
    google_ad_slot	= '';
    google_ad_width 	= 468;
    google_ad_height 	= 60;
    	} else if ( adWidth >= 336 ) {
      google_ad_slot 	= '';
      google_ad_width 	= 336;
      google_ad_height 	= 280;
      } else if ( adWidth >= 300 ) {
        google_ad_slot 	= '';
        google_ad_width 	= 300;
        google_ad_height 	= 250;
        	} else if ( adWidth >= 250 ) {
          google_ad_slot	= '';
          google_ad_width 	= 250;
          google_ad_height 	= 250;
          	} else { 
            google_ad_slot 	= '';
            google_ad_width 	= 200;
            google_ad_height 	= 90;
 } 
//--> 
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
 



	


		</div>
	

<div class="customgwpinfobox"  >
	<p><a href="/index.php/wiener-tanzgeschichten"><img src="/images/stories/tanz.at/wiener_tanz.png" alt="wiener tanz" /></a></p></div>
		<div class="moduletablegwpnewslseis">
						<div class="bannergroupgwpnewslseis">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/2" target="_blank"
							title="Newsletter_6_120_250">
							<img
								src="http://www.tanz.at/images/newsletter_120_250_black.png"
								alt="Tanz at Newsletter"
								width ="120"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
	
								</div>
							</aside>
										<div class="clr"></div>
		</div>
	</div>
	
	
		<footer id="module3">
		<div class="inner clearfix">
					<div class="moduletablegwpmenumodbott">
						
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="gwpfooter" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="gwpmenumodbott maximenuck">
												<li data-level="1" class="maximenuck item166 first level1 " style="z-index : 12000;" ><a class="maximenuck " href="/index.php/impressum"><span class="titreck">Impressum</span></a>
		</li><li data-level="1" class="maximenuck item102 level1 " style="z-index : 11999;" ><a class="maximenuck " href="/index.php/login"><span class="titreck">Login</span></a>
		</li><li data-level="1" class="maximenuck item165 level1 " style="z-index : 11998;" ><a class="maximenuck " href="/index.php/kontakt-tanz-at"><span class="titreck">Kontakt zu tanz at </span></a>
		</li><li data-level="1" class="maximenuck item202 level1 " style="z-index : 11997;" ><a class="maximenuck " href="/index.php/anmelden"><span class="titreck">Anmelden</span></a>
		</li><li data-level="1" class="maximenuck item205 level1 " style="z-index : 11996;" ><a class="maximenuck " href="/index.php/tanzmap"><span class="titreck">TanzMap</span></a>
		</li><li data-level="1" class="maximenuck item206 level1 " style="z-index : 11995;" ><a class="maximenuck " href="/index.php/mediadaten"><span class="titreck">Mediadaten</span></a>
		</li><li data-level="1" class="maximenuck item210 last level1 " style="z-index : 11994;" ><a class="maximenuck " href="/index.php/free-newsletter"><span class="titreck">Free Newsletter</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
		</div>
	
		</div>
	</footer>
	

    </div>
</div>

</body>
</html>