
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr" >
  <link href="https://fonts.googleapis.com/css?family=Indie+Flower|Montserrat|Noto+Sans|Open+Sans|Roboto" rel="stylesheet">
<head>
	<base href="http://www.tanz.at/index.php/kritiken/kritiken-2017/1867-muth-history-of-tango" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Muth, History of Tango, Cornelia Voglmayr, Eduard Kutrowatz, Johannes Kutrowatz, Astor Piazzolla, Tanz, Kritik, Veronika Krenn" />
	<meta name="rights" content="www.tanz.at von W-point eU ist lizenziert unter einer Creative Commons Namensnennung - Nicht-kommerziell - Weitergabe unter gleichen Bedingungen 4.0 International Lizenz.Beruht auf dem Werk unter www.tanz.at.Über diese Lizenz hinausgehende Erlaubnisse können Sie unter www.tanz.at erhalten." />
	<meta name="author" content="Veronika Krenn" />
	<meta name="description" content="Eduard und Johannes Kutrowatz sitzen einander gegenüber, zwischen ihnen zwei Klaviere, auf denen sie meisterhaft Kompositionen von Astor Piazzolla (1921-1992) intonieren. Verpuppt in einen elastischen Kokon baumelt zwischen Seilen Cornelia Voglmayr. Die Tänzerin und Choreografin arbeitet sich von den Armen ausgehend über Schultern und Rumpf in den Körper. In Höhen und Tiefen, vor- und rückwärts in die Seile führt ihre Reise. Drei Videofenster erweitern die Perspektive, zeigen sie versponnen, im Zangengriff der Natur, aus der sie geboren wird." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Muth: History of Tango</title>
	<link href="/templates/tanz_at_v6/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.tanz.at/index.php/component/search/?Itemid=319&amp;catid=97&amp;id=1867&amp;format=opensearch" rel="search" title="Suchen Tanz at" type="application/opensearchdescription+xml" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/shadow/css/style.css?587b87a7390648bab4f4f6d04a8c420d" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/blank/css/maximenuck.php?monid=gwpfooter" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/assets/maximenuresponsiveck.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_jevents/views/flatplus/assets/css/modstyle.css?3.4.39" rel="stylesheet" type="text/css" />
	<link href="/media/com_jevents/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_jevents/css/bootstrap-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_jevents/assets/css/jevcustom.css?3.4.39" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_db8socialmediashare/assets/db8socialmediashare_style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/blank/css/maximenuck.php?monid=gwptopmenu" rel="stylesheet" type="text/css" />
	<style type="text/css">
div#gwpfooter li > a, div#gwpfooter li > span { font-family: 'Open  Sans Arial';}
div#gwpfooter.maximenuckh ul.maximenuck { margin-bottom: 30px;border-top: #C7C7C7 1px solid ;border-bottom: #C7C7C7 1px solid ;text-align: center; } 
div#gwpfooter.maximenuckh ul.maximenuck li.maximenuck.level1, div#gwpfooter.maximenuckh ul.maximenuck li.maximenuck.level1.parent { margin-right: 15px;margin-left: 15px; } 
div#gwpfooter.maximenuckh ul.maximenuck li.maximenuck.level1 > a, div#gwpfooter.maximenuckh ul.maximenuck li.maximenuck.level1 > span.separator {  } @media screen and (max-width: 524px) {#gwpfooter .maximenumobiletogglericonck {display: block !important;font-size: 33px !important;text-align: right !important;padding-top: 10px !important;}#gwpfooter ul.maximenuck .maximenumobiletogglerck ~ li.maximenuck.level1 {display: none !important;}#gwpfooter ul.maximenuck .maximenumobiletogglerck:checked ~ li.maximenuck.level1 {display: block !important;}}@media screen and (max-width: 524px) {div#gwpfooter ul.maximenuck li.maximenuck.nomobileck, div#gwpfooter .maxipushdownck ul.maximenuck2 li.maximenuck.nomobileck { display: none !important; }}@media screen and (min-width: 525px) {div#gwpfooter ul.maximenuck li.maximenuck.nodesktopck, div#gwpfooter .maxipushdownck ul.maximenuck2 li.maximenuck.nodesktopck { display: none !important; }}div.mod_search172 input[type="search"]{ width:auto; }div#gwptopmenu li > a, div#gwptopmenu li > span { font-family: 'Open Sans';}div#gwptopmenu ul.maximenuck2 li > a, div#gwptopmenu ul.maximenuck2 li > span { font-family: 'Open Sans';}
div#gwptopmenu.maximenuckh ul.maximenuck div.maxidrop-main, div#gwptopmenu.maximenuckh ul.maximenuck li div.maxidrop-main { width: 150px; } 
div#gwptopmenu.maximenuckh ul.maximenuck { padding-right: 15px;background: #F0EADC;background-color: #F0EADC;border-top: #990B0B 1px solid ;text-align: left; } 
div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck.level1, div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck.level1.parent { background: #F0EADC;background-color: #F0EADC; } 
div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck.level1 > a, div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck.level1 > span.separator { padding-right: 15px; } 
div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck.level1 > a span.titreck, div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck.level1 > span.separator span.titreck { font-size: 12px; } 
div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck div.floatck, div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck div.floatck div.floatck,
div#gwptopmenu .maxipushdownck div.floatck { background: rgba(240,234,220,0.9);background-color: rgba(240,234,220,0.9);background-image: url("/modules/mod_maximenuck/assets/svggradient/gwptopmenulevel2menustyles-gradient.svg");background: -moz-linear-gradient(top,  rgba(240,234,220,0.9) 0%, rgba(201,198,189,0.9) 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,rgba(240,234,220,0.9)), color-stop(100%,rgba(201,198,189,0.9))); background: -webkit-linear-gradient(top,  rgba(240,234,220,0.9) 0%,rgba(201,198,189,0.9) 100%);background: -o-linear-gradient(top,  rgba(240,234,220,0.9) 0%,rgba(201,198,189,0.9) 100%);background: -ms-linear-gradient(top,  rgba(240,234,220,0.9) 0%,rgba(201,198,189,0.9) 100%);background: linear-gradient(top,  rgba(240,234,220,0.9) 0%,rgba(201,198,189,0.9) 100%);  } 
div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck.level1 li.maximenuck > a span.titreck, div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck.level1 li.maximenuck > span.separator span.titreck, div#gwptopmenu li.maximenuck.maximenuflatlistck:not(.level1) span.titreck,
div#gwptopmenu .maxipushdownck li.maximenuck > a span.titreck, div#gwptopmenu .maxipushdownck li.maximenuck > span.separator span.titreck { font-size: 12px; } @media screen and (max-width: 524px) {#gwptopmenu .maximenumobiletogglericonck {display: block !important;font-size: 33px !important;text-align: right !important;padding-top: 10px !important;}#gwptopmenu ul.maximenuck .maximenumobiletogglerck ~ li.maximenuck.level1 {display: none !important;}#gwptopmenu ul.maximenuck .maximenumobiletogglerck:checked ~ li.maximenuck.level1 {display: block !important;}}@media screen and (max-width: 524px) {div#gwptopmenu ul.maximenuck li.maximenuck.nomobileck, div#gwptopmenu .maxipushdownck ul.maximenuck2 li.maximenuck.nomobileck { display: none !important; }}@media screen and (min-width: 525px) {div#gwptopmenu ul.maximenuck li.maximenuck.nodesktopck, div#gwptopmenu .maxipushdownck ul.maximenuck2 li.maximenuck.nodesktopck { display: none !important; }}
	</style>
	<script src="/media/jui/js/jquery.min.js?4578e8bf83888a84d8181e42fff5b87a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?4578e8bf83888a84d8181e42fff5b87a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?4578e8bf83888a84d8181e42fff5b87a" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?4578e8bf83888a84d8181e42fff5b87a" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?4578e8bf83888a84d8181e42fff5b87a" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js?4578e8bf83888a84d8181e42fff5b87a" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/maximenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/fancymenuck.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js?4578e8bf83888a84d8181e42fff5b87a" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:1,lightbox:1,shadowbox:1,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"shadow",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});jQuery(document).ready(function(jQuery){jQuery('#gwpfooter').DropdownMaxiMenu({fxtransition : 'linear',dureeIn : 0,dureeOut : 500,menuID : 'gwpfooter',testoverflow : '0',orientation : 'horizontal',behavior : 'mouseover',opentype : 'open',fxdirection : 'normal',directionoffset1 : '30',directionoffset2 : '30',showactivesubitems : '0',ismobile : 0,menuposition : '0',effecttype : 'dropdown',topfixedeffect : '1',topfixedoffset : '',fxduration : 500});});jQuery(window).load(function(){
            jQuery('#gwpfooter').FancyMaxiMenu({fancyTransition : 'linear',fancyDuree : 500});});function fetchMoreLatestEvents(modid, direction)
{        
        jQuery.ajax({
                    type : 'POST',
                    dataType : 'json',
                    url : "http://www.tanz.at/index.php?option=com_jevents&ttoption=com_jevents&typeaheadtask=gwejson&file=fetchlatestevents&path=module&folder=mod_jevents_latest&token=53faa2c64e654f454a1ae1bfb2da817b",
                    data : {'json':JSON.stringify({'modid':modid, 'direction':direction})},
                    contentType: "application/x-www-form-urlencoded; charset=utf-8",
                    scriptCharset: "utf-8"
            })                        
                .done(function( data ){                    
                    jQuery("#mod_events_latest_"+modid+"_data").replaceWith(data.html);
                    try {
                        document.getElementById("mod_events_latest_"+modid+"_data").parentNode.scrollIntoView({block: "start", behavior: "smooth"});
                    }
                    catch (e) {
                    }
                })
                .fail(function(x) {
        alert('fail '+x);
                });
}jQuery(document).ready(function(jQuery){jQuery('#gwptopmenu').DropdownMaxiMenu({fxtransition : 'linear',dureeIn : 0,dureeOut : 500,menuID : 'gwptopmenu',testoverflow : '0',orientation : 'horizontal',behavior : 'mouseover',opentype : 'open',fxdirection : 'normal',directionoffset1 : '30',directionoffset2 : '30',showactivesubitems : '0',ismobile : 0,menuposition : '0',effecttype : 'dropdown',topfixedeffect : '1',topfixedoffset : '',fxduration : 500});});jQuery(window).load(function(){
            jQuery('#gwptopmenu').FancyMaxiMenu({fancyTransition : 'linear',fancyDuree : 500});});
	</script>

			<link rel="stylesheet" href="/templates/tanz_at_v6/css/bootstrap.css" type="text/css" />
				<link rel="stylesheet" href="/templates/tanz_at_v6/css/template.css" type="text/css" />
			<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="stylesheet" href="/templates/tanz_at_v6/css/mobile.css" type="text/css" />
		<link rel="stylesheet" href="/templates/tanz_at_v6/css/custom.css" type="text/css" />
    <!--[if lte IE 8]>
  	<style type="text/css">
  	.readmore a { behavior: url(/templates/tanz_at_v6/pie.htc) }
  	</style>
  	<![endif]-->


<!--[if lte IE 7]>
<style type="text/css">
#bannermenu > div.inner ul.menu > li,#nav1 > div.inner ul.menu > li {
	display: inline !important;
	zoom: 1;
}
</style>
<![endif]-->
	<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
</head>
<body class="com_content view-article no-layout no-task itemid-319">
<div id="wrapper">
	<div class="container-fluid inner ui-sortable">
	<header id="tbannerblock">
		<div class="inner clearfix">
			<div id="tbannerlogo" class="logobloc">
				<div class="inner clearfix">
											<img src="/templates/tanz_at_v6/images/tanzlogov1.png" width="160" height="50" alt="" />
														</div>
			</div>
						<div id="tbannermodulefree" class="logobloc">
				<div class="inner clearfix">
							<div class="moduletablegwptanztext">
						

<div class="customgwptanztext"  >
	<p>Tanz und mehr über Tanz über Bewegung über Theater über Tanzgeschichte über Community Dance über Ausstellungen über Film über Tanzaufführungen über Performance über Musik über Tanzvermittlung über Tänzer über Tänzerinnen über Tanztraining über Tanzkritiken über Tanzevents über Kultur über Körper über Spitzentanz über Modern Tanz über zeitgenössischen Tanz über afrikanischen Tanz über Flamenco über Cirque nouveau über Rhythmus über Urban Dances über Hip Hop</p></div>
		</div>
	
				</div>
			</div>
								<div class="clr"></div>
		</div>
	</header>
		<nav id="nav1">
		<div class="inner clearfix">
<label for="position-1-mobileck" class="mobileckhambuger_togglerlabel" style="display:none;">&#x2261;</label><input id="position-1-mobileck" class="mobileckhambuger_toggler" type="checkbox" style="display:none;"/>			
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="gwptopmenu" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
								<label for="gwptopmenu-maximenumobiletogglerck" class="maximenumobiletogglericonck" style="display:none;">&#x2261;</label><input id="gwptopmenu-maximenumobiletogglerck" class="maximenumobiletogglerck" type="checkbox" style="display:none;"/>				<li data-level="1" class="maximenuck item101 first level1 " style="z-index : 12000;" ><a class="maximenuck " href="/index.php"><span class="titreck">Home</span></a>
		</li><li data-level="1" class="maximenuck item134 active parent level1 " style="z-index : 11999;" ><a class="maximenuck " href="/index.php/kritiken"><span class="titreck">Kritiken</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item319 current active first level2 " style="z-index : 11998;" ><a class="maximenuck " href="/index.php/kritiken/kritiken-2017"><span class="titreck">Kritiken 2017</span></a>
		</li><li data-level="2" class="maximenuck item243 level2 " style="z-index : 11997;" ><a class="maximenuck " href="/index.php/kritiken/kritiken-2016-2"><span class="titreck">Kritiken 2016</span></a>
		</li><li data-level="2" class="maximenuck item135 level2 " style="z-index : 11996;" ><a class="maximenuck " href="/index.php/kritiken/kritiken-2015"><span class="titreck">Kritiken 2015 </span></a>
		</li><li data-level="2" class="maximenuck item136 level2 " style="z-index : 11995;" ><a class="maximenuck " href="/index.php/kritiken/kritiken-2014"><span class="titreck">Kritiken 2014</span></a>
		</li><li data-level="2" class="maximenuck item137 level2 " style="z-index : 11994;" ><a class="maximenuck " href="/index.php/kritiken/kritiken-2013"><span class="titreck">Kritiken 2013</span></a>
		</li><li data-level="2" class="maximenuck item138 level2 " style="z-index : 11993;" ><a class="maximenuck " href="/index.php/kritiken/kritiken-2012"><span class="titreck">Kritiken 2012</span></a>
		</li><li data-level="2" class="maximenuck item139 level2 " style="z-index : 11992;" ><a class="maximenuck " href="/index.php/kritiken/kritiken-2011"><span class="titreck">Kritiken 2011</span></a>
		</li><li data-level="2" class="maximenuck item140 last level2 " style="z-index : 11991;" ><a class="maximenuck " href="/index.php/kritiken/kritiken-2010"><span class="titreck">Kritiken 2010</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item141 parent level1 " style="z-index : 11990;" ><a class="maximenuck " href="/index.php/magazin"><span class="titreck">Magazin</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item244 first level2 " style="z-index : 11989;" ><a class="maximenuck " href="/index.php/magazin/calls"><span class="titreck">Calls</span></a>
		</li><li data-level="2" class="maximenuck item142 level2 " style="z-index : 11988;" ><a class="maximenuck " href="/index.php/magazin/vorschau"><span class="titreck">Vorschau</span></a>
		</li><li data-level="2" class="maximenuck item143 level2 " style="z-index : 11987;" ><a class="maximenuck " href="/index.php/magazin/people"><span class="titreck">People</span></a>
		</li><li data-level="2" class="maximenuck item144 level2 " style="z-index : 11986;" ><a class="maximenuck " href="/index.php/magazin/interviews"><span class="titreck">Interviews</span></a>
		</li><li data-level="2" class="maximenuck item145 level2 " style="z-index : 11985;" ><a class="maximenuck " href="/index.php/magazin/kurzmeldungen"><span class="titreck">Kurzmeldungen</span></a>
		</li><li data-level="2" class="maximenuck item146 last level2 " style="z-index : 11984;" ><a class="maximenuck " href="/index.php/magazin/expired"><span class="titreck">Expired</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item147 level1 " style="z-index : 11983;" ><a class="maximenuck " href="/index.php/wiener-tanzgeschichten"><span class="titreck">Wiener Tanzgeschichten</span></a>
		</li><li data-level="1" class="maximenuck item149 parent level1 " style="z-index : 11982;" ><a class="maximenuck " href="/index.php/beyond-dance"><span class="titreck">Beyond Dance</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item151 first level2 " style="z-index : 11981;" ><a class="maximenuck " href="/index.php/beyond-dance/ausstellungen"><span class="titreck">Ausstellungen</span></a>
		</li><li data-level="2" class="maximenuck item153 level2 " style="z-index : 11980;" ><a class="maximenuck " href="/index.php/beyond-dance/theater"><span class="titreck">Theater</span></a>
		</li><li data-level="2" class="maximenuck item152 level2 " style="z-index : 11979;" ><a class="maximenuck " href="/index.php/beyond-dance/filme"><span class="titreck">Filme</span></a>
		</li><li data-level="2" class="maximenuck item154 level2 " style="z-index : 11978;" ><a class="maximenuck " href="/index.php/beyond-dance/musik"><span class="titreck">Musik</span></a>
		</li><li data-level="2" class="maximenuck item200 last level2 " style="z-index : 11977;" ><a class="maximenuck " href="/index.php/beyond-dance/gewinnspiel"><span class="titreck">Gewinnspiel</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item150 parent level1 " style="z-index : 11976;" ><a class="maximenuck " href="/index.php/verlegt"><span class="titreck">Verlegt</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item155 first level2 " style="z-index : 11975;" ><a class="maximenuck " href="/index.php/verlegt/buecher"><span class="titreck">Bücher</span></a>
		</li><li data-level="2" class="maximenuck item156 last level2 " style="z-index : 11974;" ><a class="maximenuck " href="/index.php/verlegt/dvds"><span class="titreck">DVDs</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item157 level1 " style="z-index : 11973;" ><a class="maximenuck " href="/index.php/opinions"><span class="titreck">Kommentare</span></a>
		</li><li data-level="1" class="maximenuck item249 parent level1 " style="z-index : 11972;" ><a class="maximenuck " href="/index.php/students-corner"><span class="titreck">Student's Corner</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item250 first level2 " style="z-index : 11971;" ><a class="maximenuck " href="/index.php/students-corner/ba-arbeiten"><span class="titreck">BA-Arbeiten</span></a>
		</li><li data-level="2" class="maximenuck item251 last level2 " style="z-index : 11970;" ><a class="maximenuck " href="/index.php/students-corner/ausbildung"><span class="titreck">Ausbildung</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item108 level1 " style="z-index : 11969;" ><a class="maximenuck " href="/index.php/about"><span class="titreck">Über uns</span></a>
		</li><li data-level="1" class="maximenuck item242 last level1 " style="z-index : 11968;" ><a class="maximenuck " href="/index.php/kalender/month.calendar/2017/10/07/-"><span class="titreck">Kalender</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->

		</div>
	</nav>
	
	
	
	<div id="maincontent" class="maincontent noleft">
		<div class="inner clearfix">
							<div id="center" class="column center ">
								<div class="inner">
																		<div id="centertop" class="">
										<div class="inner clearfix">
													<div class="moduletablegwpsmedia">
							<h3 class="gwphsmedia">Share</h3>
						<div class="db8socialmediasharegwpsmedia">
                    <a title="Share this page on Twitter" class="twitterlink" href="http://twitter.com/home?status=Muth: History of Tango http://www.tanz.at/index.php/kritiken/kritiken-2017/1867-muth-history-of-tango" target="_blank">
                    <span class="icon-twitter"></span>
                </a>
                                <a title="Share this page on Facebook" class="facebooklink" href="http://facebook.com/sharer.php?u=http://www.tanz.at/index.php/kritiken/kritiken-2017/1867-muth-history-of-tango&amp;t=Muth: History of Tango" target="_blank">
                    <span class="icon-facebook"></span>
                </a>
                                <a title="Share this page on LinkedIn" class="linkedinlink" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.tanz.at/index.php/kritiken/kritiken-2017/1867-muth-history-of-tango&title=Muth: History of Tango&ro=false" target="_blank">
                    <span class="icon-linkedin"></span>
                </a>
                                <a title="Share this page on Google+" class="googlepluslink" href="https://plus.google.com/share?url=http://www.tanz.at/index.php/kritiken/kritiken-2017/1867-muth-history-of-tango" target="_blank">
                    <span class="icon-googleplus"></span>
                </a>
                                <a title="Share this page via Email" class="emaillink" href="mailto:?subject=Muth: History of Tango&body=http://www.tanz.at/index.php/kritiken/kritiken-2017/1867-muth-history-of-tango" target="_blank">
                    <span class="icon-email"></span>
                </a>
                                <a title="Share this page on Pinterest" class="pinterestlink" href="http://pinterest.com/pin/create/button/?url=http://www.tanz.at/index.php/kritiken/kritiken-2017/1867-muth-history-of-tango&amp;media=&amp;description=Muth: History of Tango" target="_blank">
                    <span class="icon-pinterest"></span>
                </a>
                </div>		</div>
	
										</div>
									</div>
																		<main id="content" class="">
										<div class="inner clearfix">
											<div id="system-message-container">
	</div>

											<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Muth: History of Tango			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/index.php/kritiken/kritiken-2017/1867-muth-history-of-tango?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Eintrag ausdrucken < Muth: History of Tango >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Drucken	</a> </li>
																<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=tanz_at_v6&amp;link=562505ce2c6b62ae03bfa7ee2468a865e8f1d0eb" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		E-Mail	</a> </li>
														</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
											</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
					AutorIn: <span itemprop="name">Veronika Krenn</span>	</dd>
			
										<dd class="parent-category-name">
													<span itemprop="genre">Kritiken</span>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2017-10-06T23:10:46+00:00" itemprop="datePublished">
					06. Oktober 2017				</time>
			</dd>					
					
			
						</dl>
	
	
		
									<div itemprop="articleBody">
		<p><a href="/images/stories/Kritiken2017/HistoryOfTango.jpg" class="jcepopup" data-mediabox-title="&quot;History of Tango&quot; Foto: Karl Fuesselberger" data-mediabox="1"><img src="/images/stories/Kritiken2017/HistoryOfTango.jpg" alt="HistoryOfTango" width="180" height="120" style="margin-right: 10px; margin-bottom: 10px; float: left;" title="HistoryofTango_KarlFuesselberger" /></a>Eduard und Johannes Kutrowatz sitzen einander gegenüber, zwischen ihnen zwei Klaviere, auf denen sie meisterhaft Kompositionen von Astor Piazzolla (1921-1992) intonieren. Verpuppt in einen elastischen Kokon baumelt zwischen Seilen Cornelia Voglmayr. Die Tänzerin und Choreografin arbeitet sich von den Armen ausgehend über Schultern und Rumpf in den Körper. In Höhen und Tiefen, vor- und rückwärts in die Seile führt ihre Reise. Drei Videofenster erweitern die Perspektive, zeigen sie versponnen, im Zangengriff der Natur, aus der sie geboren wird.</p>
 
<p>Astor Piazzollas Tango Nuevo erweiterte den Tango Argentino nach klassischen Vorbildern. Der Argentinier nahm aber auch Anleihen an der Neuen Musik. Etwa <a href="/images/stories/Kritiken2017/HistoryOfTangoG.jpg" class="jcepopup" data-mediabox-title="&quot;History of Tango&quot; Foto: Karl Fuesselberger" data-mediabox="1"><img src="/images/stories/Kritiken2017/HistoryOfTangoG.jpg" alt="HistoryOfTangoG" width="154" height="180" style="margin-top: 10px; margin-bottom: 10px; margin-left: 10px; float: right;" title="HistoryofTango_KarlFuesselberger" /></a>interpretiert er Vivaldis „Die vier Jahreszeiten“ neu, die Tänzerin und Choreografin Cornelia Voglmayr lässt&nbsp; „Winter“ und „Frühling“ in poetischen Köperbildern erwachen.</p>
<p>Aus der Komposition „Histoire du Tango“ spielen die Brüder Kutrowatz drei Sätze: In „Bordel 1900“ findet die Tänzerin in geblümtem Hosenrock (Kostüm: Evelyn Grill) zu einem Tanz der Puppen. Dieser zitiert noch, nun unsichtbar gewordene Seile, die die Bewegungen steuern. Posen blähen sich hier zu einer lächelnden Vollendung auf, bevor ihnen der Boden entzogen wird und der Körper kraftlos zu Boden sinkt. Es folgen die Sätze „Café 1930“ und „Night Club 1960“, wo Voglmayr mittels pantomimischer Gesten den Körper vermisst.</p>
<p>Voglmayrs Interpretation von Piazollas „Escuola“ spielt mit einem punktgenauen Aufflackern der Körpers im Schwung, mit Drehungen und Sprüngen, die den Tango hell aufblitzen lassen.</p>
<p>Nach der Pause schweben Buchseiten herab und ein beschriebenes Tuch segelt vom Schnürboden, bevor Voglmayr mit flinken Bewegungen Arme und Beine mit dem Maßstab ihres Ellenbogens geografisch auslotet.</p>
<p>„Michelangelo“ ist das große Finale des Abends, dass Stück für Stück dieser fast zärtlichen, unaufgeregten Aneignung von Einzelelemente zu einem Ganzen verschmilzt. Die vorangehenden Teile werden dadurch zu eine feingliedrigen Vorstudie, die im Finale zu ihrer vollen Prägung findet.</p>
<p>„History of Tango. Astor Piazzolla trifft Modern Dance“, Tanz und Choreografie: Cornelia Voglmayr, Klavier: Eduard und Johannes Kutrowatz,&nbsp; Muth, 4. Oktober 2017 www.muth.at</p>	</div>

	
							</div>

										</div>
									</main>
																	</div>
							</div>
														<aside id="right" class="column column2">
								<div class="inner clearfix">
											<div class="moduletablerbann">
						

<div class="customrbann"  >
	<p><a href="http://www.oper-graz.com/production-details/meine-seele-hort-im-sehen" target="_blank" rel="noopener noreferrer"><img src="/images/banners/Banner_tanz.at_2017.jpg" alt="Banner tanz.at 2017" /></a></p></div>
		</div>
			<div class="moduletablerbann">
						

<div class="customrbann"  >
	<p><a href="http://www.schlossberginstitut.at/index.php/dance-for-health-trainer-in" target="_blank" rel="noopener noreferrer"><img src="/images/banners/DANCE.JPG" alt="Ausbildung zur Dance for Health Trainer/in" /></a></p></div>
		</div>
			<div class="moduletable">
							<h3>Site Search</h3>
						<div class="search mod_search172">
	<form action="/index.php/kritiken/kritiken-2017" method="post" class="form-inline">
		<label for="mod-search-searchword172" class="element-invisible">Suchen</label> <input name="searchword" id="mod-search-searchword172" maxlength="200"  class="inputbox search-query input-medium" type="search" size="35" placeholder="Namen, Worten, Texte, Begriffe" /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Suchen</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="319" />
	</form>
</div>
		</div>
			<div class="moduletablegwpvbeitraege">
							<h3 class="gwpvbeitraegehead">Verwandte Beiträge</h3>
						<ul class="relateditemsgwpvbeitraege">
<li>
	<a href="/index.php/kritiken/kritiken-2010/198-lichtspiele-im-dunklen">
		27.09.2010 - 		Lichtspiele im Dunklen</a>
</li>
<li>
	<a href="/index.php/kritiken/kritiken-2010/184-goldener-schnitt-mit-bundespraesident">
		07.08.2010 - 		Goldener Schnitt mit Bundespräsident</a>
</li>
<li>
	<a href="/index.php/kritiken/kritiken-2010/183-italianita-international">
		04.08.2010 - 		Italianità international</a>
</li>
<li>
	<a href="/index.php/magazin/people/194-viel-gefuehl-fuer-das-image">
		19.09.2010 - 		Viel Gefühl für das Image</a>
</li>
<li>
	<a href="/index.php/magazin/interviews/200-das-breite-publikum-gibt-es-nicht">
		10.10.2010 - 		Das breite Publikum gibt es nicht</a>
</li>
<li>
	<a href="/index.php/verlegt/buecher/191-hanna-berger">
		05.09.2010 - 		Hanna Berger</a>
</li>
<li>
	<a href="/index.php/verlegt/buecher/188-rote-schuhe-fuer-den-sterbenden-schwan">
		25.08.2010 - 		Rote Schuhe für den Sterbenden Schwan</a>
</li>
<li>
	<a href="/index.php/kritiken/kritiken-2010/47-weiblich-oder-maennlich">
		24.01.2010 - 		Weiblich oder männlich?</a>
</li>
<li>
	<a href="/index.php/kritiken/kritiken-2010/46-tanzen-im-irrenhus">
		07.01.2010 - 		Tanzen im Irrenhus</a>
</li>
<li>
	<a href="/index.php/magazin/18-expired/192-moebelruecken">
		09.09.2010 - 		Möbelrücken</a>
</li>
</ul>
		</div>
			<div class="moduletablegwphbannp6">
						

<div class="customgwphbannp6"  >
	<p><a href="https://www.facebook.com/tanzface" onclick="window.open(this.href,'Tanz%2520at%2520auf%2520Facebook%2520Tanzface','scrollbars=yes,resizable=yes,location=yes,menubar=yes,status=yes,toolbar=yes,left=0,top=0,width=860,height=645');return false;"><img src="/images/banners/likeus.png" alt="likeus" longdesc="like us in Facebook" /></a></p></div>
		</div>
			<div class="moduletablegwptipps">
							<h3 class="gwphtipps">Textanzeigen</h3>
						
<div class='article_anywheregwptipps'>





    
    
    
    
    
    
            <h3><a href="/index.php/magazin/vorschau/1857-ballett-in-der-brotfabrik">Tanz in der Brotfabrik</a></h3>
<p>Termine Herbst 2017: Samstag 30.9, 28.10, 25.11, 16.12., jeweils 10.30–12 Uhr</p>
<p>Ort: Absberggasse 27, Objekt 19/Stiege 3/2.Stock, 1100 Wien. <a href="/index.php/magazin/vorschau/1857-ballett-in-der-brotfabrik">Mehr...</a></p>
<h3><a href="http://www.rosalia-chladek.com" target="_blank" rel="noopener noreferrer">Ausbildung für Tanzpädagogik im Chladek-System</a></h3>
<p>Eine Tanztechnik, die Körperbewusstsein mit Bewegungslust vereint und Bewegungsqualität steigert<br />Ein Bewegungssystem, das auf anatomisch-physikalischen Gesetzmäßigkeiten beruht<br />Eine Methode, tänzerische Bewegungen durch Spüren und Entdecken zu entfalten<br />Ein ganzheitlicher Weg zum künstlerischem Tanz und individueller Ausdruckskraft</p>
<p>Berufsbegleitend an 18 Wochenenden von Oktober 2017 bis Juni 2019<br />Start am 14.10.2017 in Wien</p>
<p><a href="http://rosalia-chladek.com/typo/index.php?id=192&amp;L=1" target="_blank" rel="noopener noreferrer">Information und Anmeldung Berufsbegleitende Ausbildung im Chladek-System</a></p>
<p>Weitere Infos: Pia Brocza MA, Leiterin des Wochenendmodells Wien<br />E: <span id="cloak5fac0b01e43f7239476db33fd749efc0">Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!</span><script type='text/javascript'>
				document.getElementById('cloak5fac0b01e43f7239476db33fd749efc0').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy5fac0b01e43f7239476db33fd749efc0 = 'p&#105;&#97;.br&#111;cz&#97;' + '&#64;';
				addy5fac0b01e43f7239476db33fd749efc0 = addy5fac0b01e43f7239476db33fd749efc0 + 'r&#111;s&#97;l&#105;&#97;-chl&#97;d&#101;k' + '&#46;' + 'c&#111;m';
				var addy_text5fac0b01e43f7239476db33fd749efc0 = 'p&#105;&#97;.br&#111;cz&#97;' + '&#64;' + 'r&#111;s&#97;l&#105;&#97;-chl&#97;d&#101;k' + '&#46;' + 'c&#111;m';document.getElementById('cloak5fac0b01e43f7239476db33fd749efc0').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy5fac0b01e43f7239476db33fd749efc0 + '\'>'+addy_text5fac0b01e43f7239476db33fd749efc0+'<\/a>';
		</script><br />T: 0043-699-81993680</p>
<p>&nbsp;</p>
        </div>		</div>
			<div class="moduletablegwpjeventlast">
							<h3 class="gwpjeventlasthead">Aktuelle Termine im Kalender | Für Details klicken |</h3>
						<table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first" style="border-color:#00c4f5"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/10/07/22460/-/ball-baum-taube?filter_reset=1"  target="_top" >Ball, Baum, Taube</a></span></strong><br />
<span class="mod_events_latest_date">07 Okt 2017</span> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#00c4f5"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/10/07/22432/-/bumm-krach-peng?filter_reset=1"  target="_top" >Bumm, krach Peng!</a></span></strong><br />
<span class="mod_events_latest_date">07 Okt 2017</span> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#00c4f5"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/10/07/22829/-/ball-baum-taube?filter_reset=1"  target="_top" >Ball, Baum, Taube</a></span></strong><br />
<span class="mod_events_latest_date">07 Okt 2017</span> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#0a00cc"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/10/07/12374/-/pelzverkehr-tanzwochen-klagenfurt?filter_reset=1"  target="_top" >pelzverkehr. Tanzwochen Klagenfurt</a></span></strong><br />
<span class="mod_events_latest_date">07 Okt 2017</span> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#00c4f5"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/10/07/12403/-/disastrous?filter_reset=1"  target="_top" >Disastrous</a></span></strong><br />
<span class="mod_events_latest_date">07 Okt 2017</span> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#f000cc"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/10/07/12327/-/marlene-monteiro-freitas-bacchae-prelude-to-a-purge?filter_reset=1"  target="_top" >Marlene Monteiro Freitas: Bacchae – Prelude to a Purge</a></span></strong><br />
<span class="mod_events_latest_date">07 Okt 2017</span> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#00c4f5"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/10/08/22461/-/ball-baum-taube?filter_reset=1"  target="_top" >Ball, Baum, Taube</a></span></strong><br />
<span class="mod_events_latest_date">08 Okt 2017</span> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#00c4f5"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/10/08/22433/-/bumm-krach-peng?filter_reset=1"  target="_top" >Bumm, krach Peng!</a></span></strong><br />
<span class="mod_events_latest_date">08 Okt 2017</span> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#00c4f5"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/10/08/22830/-/ball-baum-taube?filter_reset=1"  target="_top" >Ball, Baum, Taube</a></span></strong><br />
<span class="mod_events_latest_date">08 Okt 2017</span> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#f000cc"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/10/08/12343/-/wiener-staatsballett-der-feuervogel?filter_reset=1"  target="_top" >Wiener Staatsballett: Der Feuervogel</a></span></strong><br />
<span class="mod_events_latest_date">08 Okt 2017</span> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#00c4f5"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/10/09/22434/-/bumm-krach-peng?filter_reset=1"  target="_top" >Bumm, krach Peng!</a></span></strong><br />
<span class="mod_events_latest_date">09 Okt 2017</span> </td></tr>
</table>
		</div>
	

<div class="customgwpinfobox"  >
	<p><a href="/index.php/wiener-tanzgeschichten"><img src="/images/stories/tanz.at/wiener_tanz.png" alt="wiener tanz" /></a></p></div>

								</div>
							</aside>
										<div class="clr"></div>
		</div>
	</div>
	
	
		<footer id="module3">
		<div class="inner clearfix">
					<div class="moduletablegwpmenumodbott">
						
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="gwpfooter" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="gwpmenumodbott maximenuck">
								<label for="gwpfooter-maximenumobiletogglerck" class="maximenumobiletogglericonck" style="display:none;">&#x2261;</label><input id="gwpfooter-maximenumobiletogglerck" class="maximenumobiletogglerck" type="checkbox" style="display:none;"/>				<li data-level="1" class="maximenuck item166 first level1 " style="z-index : 12000;" ><a class="maximenuck " href="/index.php/impressum"><span class="titreck">Impressum</span></a>
		</li><li data-level="1" class="maximenuck item102 level1 " style="z-index : 11999;" ><a class="maximenuck " href="/index.php/login"><span class="titreck">Login</span></a>
		</li><li data-level="1" class="maximenuck item165 level1 " style="z-index : 11998;" ><a class="maximenuck " href="/index.php/kontakt-tanz-at"><span class="titreck">Kontakt zu tanz at </span></a>
		</li><li data-level="1" class="maximenuck item202 level1 " style="z-index : 11997;" ><a class="maximenuck " href="/index.php/anmelden"><span class="titreck">Anmelden</span></a>
		</li><li data-level="1" class="maximenuck item205 level1 " style="z-index : 11996;" ><a class="maximenuck " href="/index.php/tanzmap"><span class="titreck">TanzMap</span></a>
		</li><li data-level="1" class="maximenuck item206 level1 " style="z-index : 11995;" ><a class="maximenuck " href="/index.php/mediadaten"><span class="titreck">Mediadaten</span></a>
		</li><li data-level="1" class="maximenuck item210 last level1 " style="z-index : 11994;" ><a class="maximenuck " href="/index.php/free-newsletter"><span class="titreck">Free Newsletter</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
		</div>
	
		</div>
	</footer>
	

    </div>
</div>

</body>
</html>