
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr" >
<head>
		<base href="http://www.tanz.at/index.php/kritiken/kritiken-2017/1716-ganymed-female-im-kunsthistorischen-museum" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Esther Balfe, Kunsthistorisches Museum, Franz Schuh, Melissa Coleman, Julia Stemberger, Katharina Stemberger, Zadie Smith, Petra Morzé, Peter Wolf, Jacqueline Kornmüller" />
	<meta name="rights" content="www.tanz.at von W-point eU ist lizenziert unter einer Creative Commons Namensnennung - Nicht-kommerziell - Weitergabe unter gleichen Bedingungen 4.0 International Lizenz.Beruht auf dem Werk unter www.tanz.at.Über diese Lizenz hinausgehende Erlaubnisse können Sie unter www.tanz.at erhalten." />
	<meta name="author" content="Edith Wolf Perez" />
	<meta name="description" content="Zeitgenössische darstellende Kunst trifft auf alte Meister der Malerei. Zum vierten Mal wurde dieses erfolgreiche Projekt im Kunsthistorischen Museum realisiert. Diesmal haben das Produktions- und Regie-Team Peter Wolf und Jacqueline Kornmüllers den Parcours mit literarischen, tänzerischen und musikalischen Interventionen der Weiblichkeit gewidmet: In „Ganymed Female“ sind Frauendarstellungen von Tizian, Rubens, Rembrandt, Correggio oder Bellini Ausgangspunkt für 15 Momentaufnahmen der Gegenwart." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>„Ganymed Fe male“ im Kunsthistorischen Museum</title>
	<link href="/templates/tanz_at_v6/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.tanz.at/plugins/content/pdf_embed/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/wfmediaelement/css/mediaelementplayer.min.css" rel="stylesheet" type="text/css" />
	<link href="http://www.tanz.at/templates/tanz_at_v6/css/tanzprint.css" rel="stylesheet" type="text/css" media="print" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?3ab6d4490e67378d035cce4c84ffa080" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/shadow/css/style.css?8072180174082837186d311f7980e079" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/blank/css/maximenuck.php?monid=gwpfooter" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Open+ Sans+Arial" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/assets/maximenuresponsiveck.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_universal_ajaxlivesearch/cache/114/deabb0addcb909c0a14993aa66d79a10.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_jevents/views/flatplus/assets/css/modstyle.css?3.4.18" rel="stylesheet" type="text/css" />
	<link href="/media/com_jevents/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_jevents/css/bootstrap-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_jevents/assets/css/jevcustom.css?3.4.18" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_db8socialmediashare/assets/db8socialmediashare_style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_maximenuck/themes/blank/css/maximenuck.php?monid=gwptopmenu" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css" />
	<style type="text/css">
div#gwpfooter li > a, div#gwpfooter li > span { font-family: 'Open  Sans Arial';}
div#gwpfooter.maximenuckh ul.maximenuck { margin-bottom: 30px;border-top: #C7C7C7 1px solid ;border-bottom: #C7C7C7 1px solid ;text-align: center; } 
div#gwpfooter.maximenuckh ul.maximenuck li.maximenuck.level1, div#gwpfooter.maximenuckh ul.maximenuck li.maximenuck.level1.parent { margin-right: 15px;margin-left: 15px; } 
div#gwpfooter.maximenuckh ul.maximenuck li.maximenuck.level1 > a, div#gwpfooter.maximenuckh ul.maximenuck li.maximenuck.level1 > span.separator {  } 
div#gwpfooter.maximenuckh ul.maximenuck ul.maximenuck2 li.maximenuck > .separator,
div#gwpfooter .maxipushdownck ul.maximenuck2 li.maximenuck > .separator {  } 
div#gwpfooter.maximenuckh ul.maximenuck ul.maximenuck2 li.maximenuck > .separator span.titreck,
div#gwpfooter .maxipushdownck ul.maximenuck2 li.maximenuck > .separator span.titreck {  } 
div#gwpfooter.maximenuckh ul.maximenuck ul.maximenuck2 li.maximenuck > .separator span.descck,
div#gwpfooter .maxipushdownck ul.maximenuck2 li.maximenuck > .separator span.descck{  } div#gwptopmenu li > a, div#gwptopmenu li > span { font-family: 'Open Sans';}div#gwptopmenu ul.maximenuck2 li > a, div#gwptopmenu ul.maximenuck2 li > span { font-family: 'Open Sans';}
div#gwptopmenu.maximenuckh ul.maximenuck div.maxidrop-main, div#gwptopmenu.maximenuckh ul.maximenuck li div.maxidrop-main { width: 150px; } 
div#gwptopmenu.maximenuckh ul.maximenuck { padding-right: 15px;background: #F0EADC;background-color: #F0EADC;border-top: #990B0B 1px solid ;text-align: left; } 
div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck.level1, div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck.level1.parent { background: #F0EADC;background-color: #F0EADC; } 
div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck.level1 > a, div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck.level1 > span.separator { padding-right: 15px; } 
div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck.level1 > a span.titreck, div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck.level1 > span.separator span.titreck { font-size: 12px; } 
div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck div.floatck, div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck div.floatck div.floatck,
div#gwptopmenu .maxipushdownck div.floatck { background: rgba(240,234,220,0.9);background-color: rgba(240,234,220,0.9);background-image: url("/modules/mod_maximenuck/assets/svggradient/gwptopmenulevel2menustyles-gradient.svg");background: -moz-linear-gradient(top,  rgba(240,234,220,0.9) 0%, rgba(201,198,189,0.9) 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,rgba(240,234,220,0.9)), color-stop(100%,rgba(201,198,189,0.9))); background: -webkit-linear-gradient(top,  rgba(240,234,220,0.9) 0%,rgba(201,198,189,0.9) 100%);background: -o-linear-gradient(top,  rgba(240,234,220,0.9) 0%,rgba(201,198,189,0.9) 100%);background: -ms-linear-gradient(top,  rgba(240,234,220,0.9) 0%,rgba(201,198,189,0.9) 100%);background: linear-gradient(top,  rgba(240,234,220,0.9) 0%,rgba(201,198,189,0.9) 100%);  } 
div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck.level1 li.maximenuck > a span.titreck, div#gwptopmenu.maximenuckh ul.maximenuck li.maximenuck.level1 li.maximenuck > span.separator span.titreck, div#gwptopmenu li.maximenuck.maximenuflatlistck:not(.level1) span.titreck,
div#gwptopmenu .maxipushdownck li.maximenuck > a span.titreck, div#gwptopmenu .maxipushdownck li.maximenuck > span.separator span.titreck { font-size: 12px; } 
div#gwptopmenu.maximenuckh ul.maximenuck ul.maximenuck2 li.maximenuck > .separator,
div#gwptopmenu .maxipushdownck ul.maximenuck2 li.maximenuck > .separator {  } 
div#gwptopmenu.maximenuckh ul.maximenuck ul.maximenuck2 li.maximenuck > .separator span.titreck,
div#gwptopmenu .maxipushdownck ul.maximenuck2 li.maximenuck > .separator span.titreck {  } 
div#gwptopmenu.maximenuckh ul.maximenuck ul.maximenuck2 li.maximenuck > .separator span.descck,
div#gwptopmenu .maxipushdownck ul.maximenuck2 li.maximenuck > .separator span.descck{  } 
	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/wfmediaelement/js/mediaelement-and-player.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?2ee2100a9127451a41de5a4c2c62e127" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/maximenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/fancymenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_universal_ajaxlivesearch/engine/dojo.js" type="text/javascript"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/dojo/1.6/dojo/dojo.xd.js" type="text/javascript"></script>
	<script src="/modules/mod_universal_ajaxlivesearch/cache/114/9b3a1e00462b3045c806acd1630fa8ec.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function($){$("audio,video").mediaelementplayer();});JCEMediaBox.init({popup:{width:"",height:"",legacy:1,lightbox:1,shadowbox:1,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"shadow",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});jQuery(document).ready(function(jQuery){jQuery('#gwpfooter').DropdownMaxiMenu({fxtransition : 'linear',dureeIn : 0,dureeOut : 500,menuID : 'gwpfooter',testoverflow : '0',orientation : 'horizontal',behavior : 'mouseover',opentype : 'open',fxdirection : 'normal',directionoffset1 : '30',directionoffset2 : '30',showactivesubitems : '0',ismobile : 0,menuposition : '0',effecttype : 'dropdown',fxduration : 500});});jQuery(window).load(function(){
            jQuery('#gwpfooter').FancyMaxiMenu({fancyTransition : 'linear',fancyDuree : 500});});function fetchMoreLatestEvents(modid, direction)
{        
        jQuery.ajax({
                    type : 'POST',
                    dataType : 'json',
                    url : "http://www.tanz.at/index.php?option=com_jevents&ttoption=com_jevents&typeaheadtask=gwejson&file=fetchlatestevents&path=module&folder=mod_jevents_latest&token=d875024e1ef22c002b1192517e1b36b1",
                    data : {'json':JSON.stringify({'modid':modid, 'direction':direction})},
                    contentType: "application/x-www-form-urlencoded; charset=utf-8",
                    scriptCharset: "utf-8"
            })                        
                .done(function( data ){                    
                    jQuery("#mod_events_latest_"+modid+"_data").replaceWith(data.html);
                    try {
                        document.getElementById("mod_events_latest_"+modid+"_data").parentNode.scrollIntoView({block: "start", behavior: "smooth"});
                    }
                    catch (e) {
                    }
                })
                .fail(function(x) {
        alert('fail '+x);
                });
}jQuery(document).ready(function(jQuery){jQuery('#gwptopmenu').DropdownMaxiMenu({fxtransition : 'linear',dureeIn : 0,dureeOut : 500,menuID : 'gwptopmenu',testoverflow : '0',orientation : 'horizontal',behavior : 'mouseover',opentype : 'open',fxdirection : 'normal',directionoffset1 : '30',directionoffset2 : '30',showactivesubitems : '0',ismobile : 0,menuposition : '0',effecttype : 'dropdown',fxduration : 500});});jQuery(window).load(function(){
            jQuery('#gwptopmenu').FancyMaxiMenu({fancyTransition : 'linear',fancyDuree : 500});});
	</script>
	<script type="text/javascript">
  dojo.addOnLoad(function(){
      document.search = new AJAXSearchsimple({
        id : '114',
        node : dojo.byId('offlajn-ajax-search114'),
        searchForm : dojo.byId('search-form114'),
        textBox : dojo.byId('search-area114'),
        suggestBox : dojo.byId('suggestion-area114'),
        searchButton : dojo.byId('ajax-search-button114'),
        closeButton : dojo.byId('search-area-close114'),
        searchCategories : dojo.byId('search-categories114'),
        productsPerPlugin : 3,
        dynamicResult : '0',
        searchRsWidth : 390,
        searchImageWidth : '60',
        minChars : 2,
        searchBoxCaption : 'Dynamische Suche',
        noResultsTitle : 'Results(0)',
        noResults : 'No results found for the keyword!',
        searchFormUrl : '/index.php',
        enableScroll : '1',
        showIntroText: '1',
        scount: '10',
        lang: '',
        stext: 'No results found. Did you mean?',
        moduleId : '114',
        resultAlign : '0',
        targetsearch: '0',
        linktarget: '0',
        keypressWait: '500',
        catChooser : 1,
        searchResult : 1,
        seemoreEnabled : 1,
        seemoreAfter : 30,
        keywordSuggestion : '1',
        seeMoreResults : 'See more results...',
        resultsPerPage : '4',
        resultsPadding : '10',
        controllerPrev : 'VORIG',
        controllerNext : 'NÄCHSTE',
        fullWidth : '1',
        resultImageWidth : '60',
        resultImageHeight : '60',
        showCat : '1',
        voicesearch : '0'
      })
    });</script>

			<link rel="stylesheet" href="/templates/tanz_at_v6/css/bootstrap.css" type="text/css" />
				<link rel="stylesheet" href="/templates/tanz_at_v6/css/template.css" type="text/css" />
			<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="stylesheet" href="/templates/tanz_at_v6/css/mobile.css" type="text/css" />
		<link rel="stylesheet" href="/templates/tanz_at_v6/css/custom.css" type="text/css" />
    <!--[if lte IE 8]>
  	<style type="text/css">
  	.readmore a { behavior: url(/templates/tanz_at_v6/pie.htc) }
  	</style>
  	<![endif]-->


<!--[if lte IE 7]>
<style type="text/css">
#bannermenu > div.inner ul.menu > li,#nav1 > div.inner ul.menu > li {
	display: inline !important;
	zoom: 1;
}
</style>
<![endif]-->
	<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
</head>
<body class="com_content view-article no-layout no-task itemid-319">
<div id="wrapper">
	<div class="container-fluid inner ui-sortable">
	<header id="tbannerblock">
		<div class="inner clearfix">
			<div id="tbannerlogo" class="logobloc">
				<div class="inner clearfix">
											<img src="/templates/tanz_at_v6/images/tanzlogov1.png" width="160" height="50" alt="" />
														</div>
			</div>
						<div id="tbannermodulefree" class="logobloc">
				<div class="inner clearfix">
							<div class="moduletablegwptanztext">
						

<div class="customgwptanztext"  >
	<p>Tanz und mehr über Tanz über Bewegung über Theater über Tanzgeschichte über Community Dance über Ausstellungen über Film über Tanzaufführungen über Performance über Musik über Tanzvermittlung über Tänzer über Tänzerinnen über Tanztraining über Tanzkritiken über Tanzevents über Kultur über Körper über Spitzentanz über Modern Tanz über zeitgenössischen Tanz über afrikanischen Tanz über Flamenco über Cirque nouveau über Rhythmus über Urban Dances über Hip Hop</p></div>
		</div>
	
				</div>
			</div>
								<div class="clr"></div>
		</div>
	</header>
		<nav id="nav1">
		<div class="inner clearfix">
<label for="position-1-mobileck" class="mobileckhambuger_togglerlabel" style="display:none;">&#x2261;</label><input id="position-1-mobileck" class="mobileckhambuger_toggler" type="checkbox" style="display:none;"/>			
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="gwptopmenu" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
												<li data-level="1" class="maximenuck item101 first level1 " style="z-index : 12000;" ><a class="maximenuck " href="/index.php"><span class="titreck">Home</span></a>
		</li><li data-level="1" class="maximenuck item134 active parent level1 " style="z-index : 11999;" ><a class="maximenuck " href="/index.php/kritiken"><span class="titreck">Kritiken</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item319 current active first level2 " style="z-index : 11998;" ><a class="maximenuck " href="/index.php/kritiken/kritiken-2017"><span class="titreck">Kritiken 2017</span></a>
		</li><li data-level="2" class="maximenuck item243 level2 " style="z-index : 11997;" ><a class="maximenuck " href="/index.php/kritiken/kritiken-2016-2"><span class="titreck">Kritiken 2016</span></a>
		</li><li data-level="2" class="maximenuck item135 level2 " style="z-index : 11996;" ><a class="maximenuck " href="/index.php/kritiken/kritiken-2015"><span class="titreck">Kritiken 2015 </span></a>
		</li><li data-level="2" class="maximenuck item136 level2 " style="z-index : 11995;" ><a class="maximenuck " href="/index.php/kritiken/kritiken-2014"><span class="titreck">Kritiken 2014</span></a>
		</li><li data-level="2" class="maximenuck item137 level2 " style="z-index : 11994;" ><a class="maximenuck " href="/index.php/kritiken/kritiken-2013"><span class="titreck">Kritiken 2013</span></a>
		</li><li data-level="2" class="maximenuck item138 level2 " style="z-index : 11993;" ><a class="maximenuck " href="/index.php/kritiken/kritiken-2012"><span class="titreck">Kritiken 2012</span></a>
		</li><li data-level="2" class="maximenuck item139 level2 " style="z-index : 11992;" ><a class="maximenuck " href="/index.php/kritiken/kritiken-2011"><span class="titreck">Kritiken 2011</span></a>
		</li><li data-level="2" class="maximenuck item140 last level2 " style="z-index : 11991;" ><a class="maximenuck " href="/index.php/kritiken/kritiken-2010"><span class="titreck">Kritiken 2010</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item141 parent level1 " style="z-index : 11990;" ><a class="maximenuck " href="/index.php/magazin"><span class="titreck">Magazin</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item244 first level2 " style="z-index : 11989;" ><a class="maximenuck " href="/index.php/magazin/calls"><span class="titreck">Calls</span></a>
		</li><li data-level="2" class="maximenuck item142 level2 " style="z-index : 11988;" ><a class="maximenuck " href="/index.php/magazin/vorschau"><span class="titreck">Vorschau</span></a>
		</li><li data-level="2" class="maximenuck item143 level2 " style="z-index : 11987;" ><a class="maximenuck " href="/index.php/magazin/people"><span class="titreck">People</span></a>
		</li><li data-level="2" class="maximenuck item144 level2 " style="z-index : 11986;" ><a class="maximenuck " href="/index.php/magazin/interviews"><span class="titreck">Interviews</span></a>
		</li><li data-level="2" class="maximenuck item145 level2 " style="z-index : 11985;" ><a class="maximenuck " href="/index.php/magazin/kurzmeldungen"><span class="titreck">Kurzmeldungen</span></a>
		</li><li data-level="2" class="maximenuck item146 last level2 " style="z-index : 11984;" ><a class="maximenuck " href="/index.php/magazin/expired"><span class="titreck">Expired</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item147 level1 " style="z-index : 11983;" ><a class="maximenuck " href="/index.php/wiener-tanzgeschichten"><span class="titreck">Wiener Tanzgeschichten</span></a>
		</li><li data-level="1" class="maximenuck item149 parent level1 " style="z-index : 11982;" ><a class="maximenuck " href="/index.php/beyond-dance"><span class="titreck">Beyond Dance</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item151 first level2 " style="z-index : 11981;" ><a class="maximenuck " href="/index.php/beyond-dance/ausstellungen"><span class="titreck">Ausstellungen</span></a>
		</li><li data-level="2" class="maximenuck item153 level2 " style="z-index : 11980;" ><a class="maximenuck " href="/index.php/beyond-dance/theater"><span class="titreck">Theater</span></a>
		</li><li data-level="2" class="maximenuck item152 level2 " style="z-index : 11979;" ><a class="maximenuck " href="/index.php/beyond-dance/filme"><span class="titreck">Filme</span></a>
		</li><li data-level="2" class="maximenuck item154 level2 " style="z-index : 11978;" ><a class="maximenuck " href="/index.php/beyond-dance/musik"><span class="titreck">Musik</span></a>
		</li><li data-level="2" class="maximenuck item200 last level2 " style="z-index : 11977;" ><a class="maximenuck " href="/index.php/beyond-dance/gewinnspiel"><span class="titreck">Gewinnspiel</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item150 parent level1 " style="z-index : 11976;" ><a class="maximenuck " href="/index.php/verlegt"><span class="titreck">Verlegt</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item155 first level2 " style="z-index : 11975;" ><a class="maximenuck " href="/index.php/verlegt/buecher"><span class="titreck">Bücher</span></a>
		</li><li data-level="2" class="maximenuck item156 last level2 " style="z-index : 11974;" ><a class="maximenuck " href="/index.php/verlegt/dvds"><span class="titreck">DVDs</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item157 level1 " style="z-index : 11973;" ><a class="maximenuck " href="/index.php/opinions"><span class="titreck">Kommentare</span></a>
		</li><li data-level="1" class="maximenuck item249 parent level1 " style="z-index : 11972;" ><a class="maximenuck " href="/index.php/students-corner"><span class="titreck">Student's Corner</span></a>
	<div class="floatck" style=""><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main" style=""><div class="maxidrop-main2"><div class="maximenuck2 first " >
	<ul class="maximenuck2"><li data-level="2" class="maximenuck item250 first level2 " style="z-index : 11971;" ><a class="maximenuck " href="/index.php/students-corner/ba-arbeiten"><span class="titreck">BA-Arbeiten</span></a>
		</li><li data-level="2" class="maximenuck item251 last level2 " style="z-index : 11970;" ><a class="maximenuck " href="/index.php/students-corner/ausbildung"><span class="titreck">Ausbildung</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li data-level="1" class="maximenuck item108 level1 " style="z-index : 11969;" ><a class="maximenuck " href="/index.php/about"><span class="titreck">Über uns</span></a>
		</li><li data-level="1" class="maximenuck item242 last level1 " style="z-index : 11968;" ><a class="maximenuck " href="/index.php/kalender/month.calendar/2017/02/19/-"><span class="titreck">Kalender</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->

		</div>
	</nav>
	
	
	
	<div id="maincontent" class="maincontent noleft">
		<div class="inner clearfix">
							<div id="center" class="column center ">
								<div class="inner">
																		<div id="centertop" class="">
										<div class="inner clearfix">
													<div class="moduletablegwpsmedia">
							<h3 class="gwphsmedia">Share</h3>
						<div class="db8socialmediasharegwpsmedia">
                    <a title="Share this page on Twitter" class="twitterlink" href="http://twitter.com/home?status=„Ganymed Fe male“ im Kunsthistorischen Museum http://www.tanz.at/index.php/kritiken/kritiken-2017/1716-ganymed-female-im-kunsthistorischen-museum" target="_blank">
                    <span class="icon-twitter"></span>
                </a>
                                <a title="Share this page on Facebook" class="facebooklink" href="http://facebook.com/sharer.php?u=http://www.tanz.at/index.php/kritiken/kritiken-2017/1716-ganymed-female-im-kunsthistorischen-museum&amp;t=„Ganymed Fe male“ im Kunsthistorischen Museum" target="_blank">
                    <span class="icon-facebook"></span>
                </a>
                                <a title="Share this page on LinkedIn" class="linkedinlink" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.tanz.at/index.php/kritiken/kritiken-2017/1716-ganymed-female-im-kunsthistorischen-museum&title=„Ganymed Fe male“ im Kunsthistorischen Museum&ro=false" target="_blank">
                    <span class="icon-linkedin"></span>
                </a>
                                <a title="Share this page on Google+" class="googlepluslink" href="https://plus.google.com/share?url=http://www.tanz.at/index.php/kritiken/kritiken-2017/1716-ganymed-female-im-kunsthistorischen-museum" target="_blank">
                    <span class="icon-googleplus"></span>
                </a>
                                <a title="Share this page via Email" class="emaillink" href="mailto:?subject=„Ganymed Fe male“ im Kunsthistorischen Museum&body=http://www.tanz.at/index.php/kritiken/kritiken-2017/1716-ganymed-female-im-kunsthistorischen-museum" target="_blank">
                    <span class="icon-email"></span>
                </a>
                                <a title="Share this page on Pinterest" class="pinterestlink" href="http://pinterest.com/pin/create/button/?url=http://www.tanz.at/index.php/kritiken/kritiken-2017/1716-ganymed-female-im-kunsthistorischen-museum&amp;media=&amp;description=„Ganymed Fe male“ im Kunsthistorischen Museum" target="_blank">
                    <span class="icon-pinterest"></span>
                </a>
                </div>		</div>
	
										</div>
									</div>
																		<main id="content" class="">
										<div class="inner clearfix">
											<div id="system-message-container">
	</div>

											<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				„Ganymed Fe male“ im Kunsthistorischen Museum			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/index.php/kritiken/kritiken-2017/1716-ganymed-female-im-kunsthistorischen-museum?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print article < „Ganymed Fe male“ im Kunsthistorischen Museum >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Drucken</a> </li>
																<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=tanz_at_v6&amp;link=858855f99a4a0b42aeee453a3e603974ea042fb5" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>E-Mail</a> </li>
														</ul>
			</div>
		
	</div>
			
				<dl class="article-info muted">

		
			<dt class="article-info-term">
											</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
					AutorIn: <span itemprop="name">Edith Wolf Perez</span>	</dd>
			
										<dd class="parent-category-name">
													<span itemprop="genre">Kritiken</span>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2017-02-19T14:33:57+00:00" itemprop="datePublished">
					19. Februar 2017				</time>
			</dd>					
					
			
						</dl>
	
	
				
								<div itemprop="articleBody">
		<p><a href="/images/stories/Kritiken2017/ganymed/ganymed1.jpg" target="_blank" class="jcepopup" data-mediabox-title="7 Tänzerinnen verkörpern Cagnaccis &amp;quot;Selbstmord der Kleopatra&amp;quot; © Helmut Wimmer "><img src="/images/stories/Kritiken2017/ganymed/ganymed1.jpg" alt="ganymed1" width="180" height="119" class="jcetooltip" style="margin-right: 10px; margin-bottom: 10px; float: left;" title="7 Tänzerinnen verkörpern Cagnaccis &quot;Selbstmord der Kleopatra&quot; © Helmut Wimmer " /></a>Zeitgenössische darstellende Kunst trifft auf alte Meister der Malerei. Zum vierten Mal wurde dieses erfolgreiche Projekt im Kunsthistorischen Museum realisiert. Diesmal haben das Produktions- und Regie-Team Peter Wolf und Jacqueline Kornmüllers den Parcours mit literarischen, tänzerischen und musikalischen Interventionen der Weiblichkeit gewidmet: In „Ganymed Fe male“ sind Frauendarstellungen von Tizian, Rubens, Rembrandt, Correggio oder Bellini Ausgangspunkt für 15 Momentaufnahmen der Gegenwart.</p>
 
<p>Wovon handelten die Gespräche der Frauen angesichts des Freitods von Kleopatra? Auf dem schmalen Gang vor dem Gemälde „Der Selbstmord der Kleopatra“ von Guido Cagnacci tasten sich sieben Tänzerinnen (Esther Balfe, Helena Estermann, Magdalena Forster, Verena Herterich, Katharina Illnar, Sarah Merler, Christina Osternig, Eva Maria Schaller und Manaho Shimokava) behutsam auf das Gemälde zu. Die Gefahr ist immanent, sie wollen einander nicht loslassen. „Angst“, „Schock“, „keep going“, „faint“, „nein“ murmeln sie vor sich hin, um am Ende beim Publikum Trost, „comfort“, zu suchen und zu spenden – eine Umarmung hier, eine Hand haltend dort. Mit ihrer emotionalen Spurensuche lenken die Tänzerinnen den Blick vom Zentrum des Bildes in die Peripherie – zu den namenlosen Frauen, die die Königin umgeben.<a href="/images/stories/Kritiken2017/ganymed/smith.jpg" target="_blank" class="jcepopup" data-mediabox-title="Zadie Smith vor Balthasar Denners &amp;quot;Alte Frau&amp;quot; © Helmut Wimmer"><img src="/images/stories/Kritiken2017/ganymed/smith.jpg" alt="smith" width="145" height="180" class="jcetooltip" style="margin-top: 10px; margin-bottom: 10px; margin-left: 10px; float: right;" title="Zadie Smith vor Balthasar Denners &quot;Alte Frau&quot; © Helmut Wimmer" /></a></p>
<p>Eine ebenso eindringliche Auseinandersetzung hat Zadie Smith mit dem Portrait „Alte Frau“ von Balthasar Denner vorgenommen. Sie verknüpft dieses Gemälde mit Überlegungen über das Altern, über die Wahrnehmung alternder Menschen und wie diese darauf reagieren könnten. Ein kluger, humorvoller Text der britischen Bestseller-Autorin, der ebenso verhalten wie ausdrucksstark von Petra Morzé interpretiert wird.</p>
<p><a href="/images/stories/Kritiken2017/ganymed/schuh.jpg" target="_blank" class="jcepopup" data-mediabox-title="Franz Schuh vor &amp;quot;Kaiserin Maria Theresia mit der Statue des Friedens&amp;quot; von Anton von Maron © Helmut Wimmer"><img src="/images/stories/Kritiken2017/ganymed/schuh.jpg" alt="schuh" width="144" height="180" class="jcetooltip" style="margin-right: 10px; margin-bottom: 10px; float: left;" title="Franz Schuh vor &quot;Kaiserin Maria Theresia mit der Statue des Friedens&quot; von Anton von Maron © Helmut Wimmer" /></a>Wie gewohnt geistreich sind Franz Schuhs Gedanken, diesmal über „Kaiserin Maria Theresia mit der Statue des Friedens“ von Anton von Maron bzw. über ein Foto, das den Schriftsteller vor dem Gemälde zeigt. Nun ist Peter Wolf in seine Rolle geschlüpft, der „sterbliche, sündige Mensch“, der im Wintermantel vor dem Portrait steht, und so Vergangenheit und Gegenwart verbindet. In seinem coolen Vortrag lässt er Schuhs ironische Assoziationen mit dem Titel „Über die tiefe Ratlosigkeit“ ohne zusätzliche Dramatisierung einfach wirken.<a href="/images/stories/Kritiken2017/ganymed/ganymed2.jpg" target="_blank" class="jcepopup" data-mediabox-title="Melissa und Heidi Coleman © Helmut Wimmer"><img src="/images/stories/Kritiken2017/ganymed/ganymed2.jpg" alt="ganymed2" width="180" height="120" class="jcetooltip" style="margin-top: 10px; margin-bottom: 10px; margin-left: 10px; float: right;" title="Melissa und Heidi Coleman © Helmut Wimmer" /></a></p>
<p>Abgesehen von diesen Highlights bleiben aber vor allem die tänzerischen und musikalischen Stationen des Parcours im Gedächtnis. So verwandeln die Sängerin Agnes Palmisano und der Hurdy-Gurdy-Virtuose Matthias Loibner das Bild „Heilige Katherina von Siena“ von Tiepolo in „Frau Jesus“. Julia Lacherstorfer und Simon Zöchbauer (Ramsch und Rosen) musizieren mit Mitgliedern der Company of Music über Corregios „Io und Jupiter“. „Junge Frau bei der Toilette“ von Giovanni Bellini regte die Cellistin Melissa Coleman zu einer berührenden „Botschaft“ über ihre Mutter Heidi an.</p>
<p><a href="/images/stories/Kritiken2017/ganymed/ganymed3.jpg" target="_blank" class="jcepopup" data-mediabox-title="Julia Stemberger &amp;quot;Ich bin aus Blicken gemacht&amp;quot; © Helmut Wimmer"><img src="/images/stories/Kritiken2017/ganymed/ganymed3.jpg" alt="ganymed3" width="180" height="120" class="jcetooltip" style="margin-right: 10px; margin-bottom: 10px; float: left;" title="Julia Stemberger &quot;Ich bin aus Blicken gemacht&quot; © Helmut Wimmer" /></a>Dezidiert feministische Positionen waren freilich auch dabei, etwa „We should All be Feminists“ von Chimamanda Ngozi Adichie (Nigeria) zu Tizians „Mädchen im Pelz“, interpretiert von Katharina Stemberger. Ihre Schwester Julia hatte ebenfalls ein pelziges „Vorbild“, nämlich Rubens „Das Pelzchen“.&nbsp; Für die polnische Schriftstellerin Joanna Bator entsteht die Figur erst beim Anschauen: „Ich bin aus Blicken gemacht“ beschreibt&nbsp; die schmerzhaften körperlichen Reaktionen einer Frau auf die Blicke ihrer Betrachter.</p>
<p>Bis Ende Mai gibt es 13 weitere Gelegenheit bei „Ganymed Fe male“ zu erleben, wie SchauspielerInnen, MusikerInnen und TänzerInnen „ihre“ Kunstwerke zum Leben erwecken und den Museumsbesucher animieren einen veränderten Blick auf die Meisterwerke zu werfen.</p>
<p><em>„Ganymed Female“, Premiere am 18. Februar, weitere Vorstellungen am 25. Februar, 8., 15. und 25. März; 1., 8., 19. und 24. April; 3., 13., 20, 27. und 31. Mai 2017, jeweils 19–22 Uhr im <a href="http://www.khm.at" target="_blank">Kunsthistorischen Museum</a></em></p>	</div>

	
							</div>

										</div>
									</main>
																	</div>
							</div>
														<aside id="right" class="column column2">
								<div class="inner clearfix">
											<div class="moduletable">
						          
<div id="offlajn-ajax-search114">
  <div class="offlajn-ajax-search-container">
     
  <form id="search-form114" action="/index.php/component/search/" method="get" onSubmit="return false;">
    <div class="offlajn-ajax-search-inner">
    <div class="category-chooser"><div class="arrow"></div></div>            <input type="text" name="searchword" id="search-area114" value="" autocomplete="off" />
        <input type="text" name="searchwordsugg" id="suggestion-area114" value="" autocomplete="off" />
        <input type="hidden" name="option" value="com_search" />
              <div id="search-area-close114"></div>
      <div id="ajax-search-button114"><div class="magnifier"></div></div>
      <div class="ajax-clear"></div>
    </div>
  </form>
  <div class="ajax-clear"></div>
  </div>
        <div id="search-categories114">
      <div class="search-categories-inner">
        <div id="search-category-10174" class="">Search - JEvents</div><div id="search-category-10195" class="">Search - JEvent Locations</div><div id="search-category-417" class="">Search - Categories</div><div id="search-category-418" class="">Search - Contacts</div><div id="search-category-419" class="selected">Search - Content</div><div id="search-category-420" class="selected">Search - News Feeds</div><div id="search-category-451" class="selected">Search - Tags</div><div id="search-category-10119" class=" last">plg_search_content_improved</div>      </div>
    </div>
    </div>
<div class="ajax-clear"></div>
<svg style="position:absolute" height="0" width="0"><filter id="searchblur"><feGaussianBlur in="SourceGraphic" stdDeviation="3"/></filter></svg>
		</div>
			<div class="moduletablerbann">
						

<div class="customrbann"  >
	<p><a href="http://www.posthof.at/tanztage/" target="_blank"><img src="/images/TanzTage2017_animgif.gif" alt="TanzTage2017 animgif" /></a></p></div>
		</div>
			<div class="moduletablegwphbannp6">
						

<div class="customgwphbannp6"  >
	<p><a href="https://www.facebook.com/tanzface" onclick="window.open(this.href,'Tanz%2520at%2520auf%2520Facebook%2520Tanzface','scrollbars=yes,resizable=yes,location=yes,menubar=yes,status=yes,toolbar=yes,left=0,top=0,width=860,height=645');return false;"><img src="/images/banners/likeus.png" alt="likeus" longdesc="like us in Facebook" /></a></p></div>
		</div>
			<div class="moduletablegwptipps">
							<h3 class="gwphtipps">Auditions / Calls </h3>
						
<div class='article_anywheregwptipps'>





    
    
    
    
    
    
            <h2><a href="https://www.landestheater-linz.at/ueber%20uns/Jobangebote" target="_blank">Audition Landestheater Linz</a></h2>
<p>Die Tanzkompanie des Landestheaters Linz (künstlerische Leitung: Mei Hong Lin) sucht erfahrene Tänzerinnen und Tänzer mit guter klassischer und zeitgenössischer Technik, Erfahrung im Bereich Bühnentanz, ausgeprägtes Improvisationsvermögen und Kreativität ab der Saison 2017/18. <strong>Vortanzen am 9. April 2017</strong>. <strong>Bewerbungsunterlagen</strong> (Lebenslauf, und LInk zu einem Video) <span id="cloak43244f6170eb1b7afb74e335d5743500">Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!</span><script type='text/javascript'>
				document.getElementById('cloak43244f6170eb1b7afb74e335d5743500').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy43244f6170eb1b7afb74e335d5743500 = 't&#97;nz' + '&#64;';
				addy43244f6170eb1b7afb74e335d5743500 = addy43244f6170eb1b7afb74e335d5743500 + 'l&#97;nd&#101;sth&#101;&#97;t&#101;r-l&#105;nz' + '&#46;' + '&#97;t';
				var addy_text43244f6170eb1b7afb74e335d5743500 = 'p&#101;r &#101;-m&#97;&#105;l';document.getElementById('cloak43244f6170eb1b7afb74e335d5743500').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy43244f6170eb1b7afb74e335d5743500 + '\'>'+addy_text43244f6170eb1b7afb74e335d5743500+'<\/a>';
		</script> <strong>bis zum 10. März 2017</strong> an <span id="cloak4a3919b34e14217e2b7af77a44086381">Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!</span><script type='text/javascript'>
				document.getElementById('cloak4a3919b34e14217e2b7af77a44086381').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy4a3919b34e14217e2b7af77a44086381 = 't&#97;nz' + '&#64;';
				addy4a3919b34e14217e2b7af77a44086381 = addy4a3919b34e14217e2b7af77a44086381 + 'l&#97;nd&#101;sth&#101;&#97;t&#101;r-l&#105;nz' + '&#46;' + '&#97;t';
				var addy_text4a3919b34e14217e2b7af77a44086381 = 't&#97;nz' + '&#64;' + 'l&#97;nd&#101;sth&#101;&#97;t&#101;r-l&#105;nz' + '&#46;' + '&#97;t';document.getElementById('cloak4a3919b34e14217e2b7af77a44086381').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy4a3919b34e14217e2b7af77a44086381 + '\'>'+addy_text4a3919b34e14217e2b7af77a44086381+'<\/a>';
		</script></p>
<h2>Tanz*Hotel: Artist At Resort - Open Call</h2>
<p>Tanz-, Performance- und Choreografieschaffende sind eingeladen sich mit neuen Solo/Duo/Trio-Projekten zu bewerben. Zwei bis drei KünstlerInnen- bzw. /Teams werden nach Bewerbung ausgewählt ihre neuen Arbeiten im Zuge einer Residenz auszuarbeiten und zu präsentieren. Start der Residenz ist Anfang März 2017, die Werkschau ist für Juni 2017 geplant. <br />Infos unter <a href="http://www.tanzhotel.at/de/artist-at-resort/aar-ausschreibung">http://www.tanzhotel.at/de/artist-at-resort/aar-ausschreibung</a> | Bewerbungen an den künstlerischen Leiter Bert Gstettner <span id="cloak6c346b00b6bd4509b921be5c912658de">Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!</span><script type='text/javascript'>
				document.getElementById('cloak6c346b00b6bd4509b921be5c912658de').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy6c346b00b6bd4509b921be5c912658de = '&#111;ff&#105;c&#101;' + '&#64;';
				addy6c346b00b6bd4509b921be5c912658de = addy6c346b00b6bd4509b921be5c912658de + 't&#97;nzh&#111;t&#101;l' + '&#46;' + '&#97;t';
				var addy_text6c346b00b6bd4509b921be5c912658de = '&#111;ff&#105;c&#101;' + '&#64;' + 't&#97;nzh&#111;t&#101;l' + '&#46;' + '&#97;t';document.getElementById('cloak6c346b00b6bd4509b921be5c912658de').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy6c346b00b6bd4509b921be5c912658de + '\'>'+addy_text6c346b00b6bd4509b921be5c912658de+'<\/a>';
		</script></p>
<h2>Springback Academy 2017: Dance Writers</h2>
<p>Open call for budding dance writers to review Spring Forward Festival 2017 performances in Aarhus, Denmark 28-30 April. A project designed to stimulate dialogue about dance and performance whilst striving to improve and promote written criticism online. Under the guidance of four experienced dance writers, participants have the chance to create, shape and share conversations about dance and hone their critical writing skills for a number of different formats. It's a fast-track way to gain experience and technique in responsible, effective, attractive dance criticism as well as to explore and understand the opportunities that digital publishing has to offer.<br /><a href="http://www.aerowaves.org/news/springback-academy-2017-dance-writers-wanted" target="_blank">http://www.aerowaves.org/news/springback-academy-2017-dance-writers-wanted</a></p>
<h2>Tanz-Kritik-Seminar in St.Pölten</h2>
<p>Das Festspielhaus St. Pölten lädt zum Kritikerseminar ab 25.2.2017, 16 Uhr, anlässlich der Aufführung von „Babel (words)“ von Sidi Larbi Cherkaoui. Veronika Krenn&nbsp; (u.a. tanz.at, Falter, Nachtkritik u.a.) gibt Einblicke in die Arbeit einer Tanzkritikerin. Nach einer Einführung werden Kritiken erstellt, besprochen, bearbeitet und verbessert, um danach auf der Festspielhaus-Seite veröffentlicht zu werden. Weitere Termine 11.3. Grupo Corpo, 25.3. Compania Nacional de Danza, 6.5. Israel Galvan, 9.6. Marie Chouinard und Henri Michaux, jeweils 19.30 Uhr.<br /><a href="http://www.festspielhaus.at/de/kulturvermittlung/reporterinnen" target="_blank">http://www.festspielhaus.at/de/kulturvermittlung/reporterinnen</a></p>
        </div>		</div>
			<div class="moduletablegwptipps">
							<h3 class="gwphtipps">Textanzeigen</h3>
						
<div class='article_anywheregwptipps'>





    
    
    
    
    
    
            <h2><a href="/index.php/magazin/calls/1629-tanz-die-toleranz-ballett-plusminus-60">Ballett plusminus 60</a></h2>
<p>Nächster Termin von „Ballett plusminus 60 – Tanz für alle ab der Lebensmitte“ am <strong>25. Februar 2017</strong>. <a href="/index.php/magazin/calls/1629-tanz-die-toleranz-ballett-plusminus-60">Mehr … </a></p>
<h2>Tanzmedizinische Tage 2017</h2>
<p>Von 17. bis 18. Februar findet in Wien die "Tanzmedizinischen Tage" als eine Spezialveranstaltung der Organisation für Tanzmedizin tamed statt. An den beiden Tagen gibt es ein umfangreiches Programm zum den Themen Gesundheitsförderung durch Tanz und für Tanzende aller Tanzsparten. Detaillierte Informationen auf: <a href="http://www.tamed.eu/vernetzen/symposium-2017/" target="_blank">http://www.tamed.eu/vernetzen/symposium-2017/</a></p>
        </div>		</div>
			<div class="moduletablegwpjeventlast">
							<h3 class="gwpjeventlasthead">Aktuelle Termine im Kalender | Für Details klicken |</h3>
						<table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first" style="border-color:#f000cc"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/02/19/976/-/wasserkesselpaukenpfeifensinfonie?filter_reset=1"  target="_top" >Wasserkesselpaukenpfeifensinfonie</a></span></strong><br />
<span class="mod_events_latest_date">19 Feb 2017</span> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#f000cc"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/02/19/946/-/skreek-a-comic-revolution?filter_reset=1"  target="_top" >SKREEK - A Comic Revolution </a></span></strong><br />
<span class="mod_events_latest_date">19 Feb 2017</span> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#f0d613"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/02/19/1807/-/le-pavillon-d-armide-le-sacre?filter_reset=1"  target="_top" >Le Pavillon d&#039;Armide | Le Sacre</a></span></strong><br />
<span class="mod_events_latest_date">19 Feb 2017</span> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#f000cc"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/02/20/947/-/skreek-a-comic-revolution?filter_reset=1"  target="_top" >SKREEK - A Comic Revolution </a></span></strong><br />
<span class="mod_events_latest_date">20 Feb 2017</span> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#f000cc"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/02/20/1808/-/le-pavillon-d-armide-le-sacre?filter_reset=1"  target="_top" >Le Pavillon d&#039;Armide | Le Sacre</a></span></strong><br />
<span class="mod_events_latest_date">20 Feb 2017</span> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#f000cc"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/02/21/948/-/skreek-a-comic-revolution?filter_reset=1"  target="_top" >SKREEK - A Comic Revolution </a></span></strong><br />
<span class="mod_events_latest_date">21 Feb 2017</span> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#f000cc"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/02/21/860/-/ein-stueck-teilen?filter_reset=1"  target="_top" >Ein Stück Teilen</a></span></strong><br />
<span class="mod_events_latest_date">21 Feb 2017</span> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#0a00cc"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/02/21/1821/-/new-faces-new-dances-festival?filter_reset=1"  target="_top" >New Faces New Dances Festival</a></span></strong><br />
<span class="mod_events_latest_date">21 Feb 2017</span> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#f000cc"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/02/22/861/-/ein-stueck-teilen?filter_reset=1"  target="_top" >Ein Stück Teilen</a></span></strong><br />
<span class="mod_events_latest_date">22 Feb 2017</span> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#f000cc"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/02/22/949/-/skreek-a-comic-revolution?filter_reset=1"  target="_top" >SKREEK - A Comic Revolution </a></span></strong><br />
<span class="mod_events_latest_date">22 Feb 2017</span> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#f000cc"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/02/22/864/-/ein-stueck-teilen?filter_reset=1"  target="_top" >Ein Stück Teilen</a></span></strong><br />
<span class="mod_events_latest_date">22 Feb 2017</span> </td></tr>
<tr><td class="mod_events_latest" style="border-color:#0a00cc"><strong><span class="mod_events_latest_content"><a href="/index.php/kalender/icalrepeat.detail/2017/02/22/1822/-/new-faces-new-dances-festival?filter_reset=1"  target="_top" >New Faces New Dances Festival</a></span></strong><br />
<span class="mod_events_latest_date">22 Feb 2017</span> </td></tr>
</table>
		</div>
			<div class="moduletablegwpgads">
							<h3 class="gwphgads">Google Ads</h3>
						<div id="rga109" style="text-align:center;">
<script type="text/javascript">
<!--
	google_ad_client = "pub-1580165084586058";
  divid='rga'+'109';
	adUnit   = document.getElementById(divid);
	adWidth  = adUnit.offsetWidth;
if ( adWidth >= 728 ) {
  google_ad_slot	= '';
  google_ad_width	= 728;
  google_ad_height 	= 90;
  	} else if ( adWidth >= 468 ) {
    google_ad_slot	= '';
    google_ad_width 	= 468;
    google_ad_height 	= 60;
    	} else if ( adWidth >= 336 ) {
      google_ad_slot 	= '';
      google_ad_width 	= 336;
      google_ad_height 	= 280;
      } else if ( adWidth >= 300 ) {
        google_ad_slot 	= '';
        google_ad_width 	= 300;
        google_ad_height 	= 250;
        	} else if ( adWidth >= 250 ) {
          google_ad_slot	= '';
          google_ad_width 	= 250;
          google_ad_height 	= 250;
          	} else { 
            google_ad_slot 	= '';
            google_ad_width 	= 200;
            google_ad_height 	= 90;
 } 
//--> 
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
 



	


		</div>
			<div class="moduletablegwpnewslseis">
						<div class="bannergroupgwpnewslseis">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/2" target="_blank"
							title="Newsletter_6_120_250">
							<img
								src="http://www.tanz.at/images/newsletter_120_250_black.png"
								alt="Tanz at Newsletter"
								width ="120"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
	

<div class="customgwpinfobox"  >
	<p><a href="/index.php/wiener-tanzgeschichten"><img src="/images/stories/tanz.at/wiener_tanz.png" alt="wiener tanz" /></a></p></div>

								</div>
							</aside>
										<div class="clr"></div>
		</div>
	</div>
	
	
		<footer id="module3">
		<div class="inner clearfix">
					<div class="moduletablegwpmenumodbott">
						
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/blank/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="gwpfooter" style="z-index:10;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class="gwpmenumodbott maximenuck">
												<li data-level="1" class="maximenuck item166 first level1 " style="z-index : 12000;" ><a class="maximenuck " href="/index.php/impressum"><span class="titreck">Impressum</span></a>
		</li><li data-level="1" class="maximenuck item102 level1 " style="z-index : 11999;" ><a class="maximenuck " href="/index.php/login"><span class="titreck">Login</span></a>
		</li><li data-level="1" class="maximenuck item165 level1 " style="z-index : 11998;" ><a class="maximenuck " href="/index.php/kontakt-tanz-at"><span class="titreck">Kontakt zu tanz at </span></a>
		</li><li data-level="1" class="maximenuck item202 level1 " style="z-index : 11997;" ><a class="maximenuck " href="/index.php/anmelden"><span class="titreck">Anmelden</span></a>
		</li><li data-level="1" class="maximenuck item205 level1 " style="z-index : 11996;" ><a class="maximenuck " href="/index.php/tanzmap"><span class="titreck">TanzMap</span></a>
		</li><li data-level="1" class="maximenuck item206 level1 " style="z-index : 11995;" ><a class="maximenuck " href="/index.php/mediadaten"><span class="titreck">Mediadaten</span></a>
		</li><li data-level="1" class="maximenuck item210 last level1 " style="z-index : 11994;" ><a class="maximenuck " href="/index.php/free-newsletter"><span class="titreck">Free Newsletter</span></a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->
		</div>
	
		</div>
	</footer>
	

    </div>
</div>

</body>
</html>